IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème voyant batterie sur r19.16s
Invité christophe
* 29/05/2003 - 19:55
Message #1





Invités






le voyant de baterie salume et s'eteind sans raison.car j'ai tout changer(le circuit d'alumage)et quand je roule elle le moteur se coupe tout seul et se ralume 2 seconde apret.et aussi a l'arret il peut s'arreter tout seul et a du mal a redemarer.je ne sait pas d'ou tout cela peut venir allor ,si il y a quelqun qui a une solution et peut venir a mon secour ,je le remerci d'avance!!
Go to the top of the page
 
+Quote Post
Mac Layne
* 28/05/2003 - 19:28
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 135
Inscrit: 23/01/2002
Membre No.: 3 745



Bonsoir,



De ja verifiez si l'alternateur est OK!

Verifiez ses valeurs!



Bonne soiree



@+
Go to the top of the page
 
+Quote Post
Invité christophe
* 28/05/2003 - 19:38
Message #3





Invités






il est tout neuf ainssi que les faisseaux aussi la batterie j'ai tout changer allor si t'a une autre solution !!merci pour ta reponce.a+
Go to the top of the page
 
+Quote Post
jeanray
* 28/05/2003 - 20:03
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Christophe,

Tu peux fournir quelques renseignements concernant le moteur?

Type d'allumage, classique avec rupteur, ou électronique , carburateur, injection.

cela simplifierait les réponses.



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité christophe
* 28/05/2003 - 20:09
Message #5





Invités






c une allumage avec rupteur. injection electronique voilas .et encore merci a vous!!
Go to the top of the page
 
+Quote Post
Invité christophe
* 29/05/2003 - 17:03
Message #6





Invités






le voyant de baterie salume et s'eteind sans raison.car j'ai tout changer(le circuit d'alumage)et quand je roule elle le moteur se coupe tout seul et se ralume 2 seconde apret.et aussi a l'arret il peut s'arreter tout seul et a du mal a redemarer.je ne sait pas d'ou tout cela peut venir allor ,si il y a quelqun qui a une solution et peut venir a mon secour ,je le remerci d'avance!le démareure est tout neuf ainssi que les faisseaux aussi la batterie .c un allumage avec rupteur. injection electronique .
Go to the top of the page
 
+Quote Post
jeanray
* 29/05/2003 - 19:55
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



JR .....>Christophe



Tu es certain qu'il s'agit d'un allumage avec rupteur??? sur les injections essence , en principe, il y a un allumeur, soit à induction magnétique, soit à effet hall?



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 14:29