IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de refroidissement sur 406 1.9 td
Invité xavier36
* 31/05/2003 - 20:41
Message #1





Invités






Bonsoir,

Les ventilateurs ne fonctionne plus de ma 406 1.9 td de 03-97 avec ABS et sans climatisation.

En débranchant le connecteur du thermocontact lorque que le moteur est chaud les ventilateur se déclenche ou en mettant une résistance variable on déclenche les ventilos (première ou seconde vitesse selon la valeur de la résistance: la vitesse du ventilo est inversement proportionnelle à la résistance).

J' ai testé le thermocontact dont la résistance est proportionnelle à la température. Donc j'ai changé le thermocontact: les ventilateurs ne se déclenche toujours pas et le nouveau thermocontact a le même comportement que l'ancien.

En lisant la revue technique (confirmer par Peugeot) il y a un boitier électronique qui est piloté par le thermocontact.

Je n'arrive pas à le trouver: sur la revue technique il se trouve sur le côté droit.

Où se trouve précisement ce boitier électronique?
Go to the top of the page
 
+Quote Post
Invité la puce
* 29/05/2003 - 12:40
Message #2





Invités






bonjour,



normalement, ce boitier est adapté, lorsqu'il y a une clim, lorque vous faites l'essai, est ce que le radiateur est chaud sur toute sa surface.
Go to the top of the page
 
+Quote Post
Invité xavier36
* 31/05/2003 - 20:41
Message #3





Invités






Bonjour La puce,

Sur la revue technique il précise bien qu'il y a un boitier électronique avec un croquis.

J'ai demandé le prix chez Peugeot et il m'ont confirmé que les 406 td sans la clim possède bien un boitier et il avait le même croquis qui précise avant droit.

Sinon le radiateur est bouillant sur toute sa surface.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 03:48