IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Pb installation hydraulique BX diesel turbo
Invité virginie
* 05/06/2003 - 01:18
Message #1





Invités






voila, depuis quelques jours en roulant, il y a le voyant de la pression niveau hydraulique qui s'allume (dans les virages, sur les routes cabosseuses, en debrayant..)

Après consultation du livret de la voiture, il etait indiqué qu'il fallait vérifier le niveau de remplissage de l'installation hydraulique dans le capot: il y a un index jaune qui doit se trouver au milieu de 2 anneaux rouges.

J'ai verifié, et j'ai constaté qu'il n'etait pas à ce niveau . Donc, pour le mettre a niveau, il fallait ajouter du produit, ce que j'ai effectué mais rien n'a changé .

J'ai verifié aussi si il y avait une fuite quelque part mais apparemment je n'ai rien constaté de tel.

Si quelqu'un pouvait m'aider .... assez rapidement

d'avance je vous remercie de vos reponses!
Go to the top of the page
 
+Quote Post
raph
* 29/05/2003 - 17:50
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Le produit c'est du LHM , euh le niveau est correct maintenant?

Tu en a rajouté assez ?

Si le voyant s'allume,c'est du a un manque de pression dans le circuit en principe elle oscille entre 145 et 170 bars.

Tu as fait tourner assez longtemps ? la courroie de pompe est toujours la et bien tendue ?

bye
Go to the top of the page
 
+Quote Post
Invité boube
* 05/06/2003 - 01:18
Message #3





Invités






il doit te manquer un peut de liquide pour faire le niveau n'oublie pas de metre le selecteur en position haute
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 06/12/2016 - 10:09