IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Moteur qui chauffe : Ford Escort 1.6
Invité foufe
* 30/05/2003 - 23:13
Message #1





Invités






bonjour, j'ai une ford escort 1.6 essence et mon moteur chauffe anormalement. au bout de 10 kilometres environ, l'eau boue tres fort dans le reservoir et s'echappe par le reniflard... on m'a parle de segments a changer dans le moteur, mais ca me semble etre bizarre... pouvez vous m'aider svp...

merci d'avance
Go to the top of the page
 
+Quote Post
Invité ruchette
* 30/05/2003 - 07:55
Message #2





Invités






moi, je commencerai par donner un bon coup de soufflette à travers les ailettes du radiateur, de l'interieur vers l'extérieur, ensuite au jet d'eau de l'extérieur, et de nouveau le coup de soufflette, c'est efficace. Tu verras après si ça continue de chauffer. Le témoin de surchauffe aurait dû s'allumer.? A+
Go to the top of the page
 
+Quote Post
pilotin
* 30/05/2003 - 12:33
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Aprés cela vérifie si l'eau circule dans le radiateur et que le ventilo se met en route .
Go to the top of the page
 
+Quote Post
Invité foufe
* 30/05/2003 - 15:13
Message #4





Invités






comment je verifie que l'eau circule bien dans le radiateur et que la pompe fonctionne? en tout cas le ventilateur se met en route...
Go to the top of the page
 
+Quote Post
pilotin
* 30/05/2003 - 17:31
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



à partir d'une certaine température le Calorstat laisse l'eau circuler du moteur vers le radiateur donc ce dernier devient chaud et permet d'évacuer la chaleur .

En principe le radiateur doit être chaud partout mais il peut être encrassé ou entartré .

Pour la pompe je ne sait pas si elle peut perdre de son efficacité , elle est d'origine ? l'age de la voiture ?
Go to the top of the page
 
+Quote Post
Invité foufe
* 30/05/2003 - 17:52
Message #6





Invités






170 000 kms...

mais je ne sais pas si la pompe est d'origine...
Go to the top of the page
 
+Quote Post
pilotin
* 30/05/2003 - 23:13
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Ma Ford Fiesta de 1982 avec 200.000 km en est à sa troisiéme pompe à eau , mais j'ai fait un changement quand cela fuyait .

La pompe s'use au niveau des ailettes ? ou alors radiateur encrassé surtout si tu a mis de l'eau trés calcaire : tu peut essayer de le nettoyer mais les produits nettoyants sont probablement agressifs .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:02