IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme de prechauffage sur une passat tdi 90ch de 1996
Invité iti
* 12/06/2003 - 22:57
Message #1





Invités






Ma voiture demarre toujours bien à froid.Mais quand elle est chaude ou que la temperature exterieure

est elevée le voyant de prechauffage ne s'allume plus et il faut attendre longtemps avant qu'il daigne se rallumer!!!le declic ne se fait pas et de toutes façons si il ne s'allume pas elle ne demarre pas.

Merci à tous pour vos conseils
Go to the top of the page
 
+Quote Post
Invité Lonsdalien
* 31/05/2003 - 00:03
Message #2





Invités






de rien C avec plaisir ;-)
Go to the top of the page
 
+Quote Post
Invité Scorpio78
* 31/05/2003 - 09:07
Message #3





Invités






Bonjour,



normalement une fois le moteur chaud il n'y plus besoin de préchaufage ! si vraiment ça fontionne pas c peux etre les bougies ou je ne vois pas quoi d'autre en fait dsl



allé bye



Nico./
Go to the top of the page
 
+Quote Post
Invité mehdi
* 06/06/2003 - 23:04
Message #4





Invités






Sur ces moteurs là, (j'ai la golf tdi 90), le préchauffage est quasiment inexistant à chaud. ne t'inquiète pas, je pense que c'est normal
Go to the top of the page
 
+Quote Post
Invité Nemrod
* 08/06/2003 - 00:39
Message #5





Invités






Il semble que Lonsdalien, Scorpio et Medhi n' aient pas lu ton message jusqu'au bout...

Si donc tu ne peux démarrer ta voiture, lorsque la température extérieure est élevée il s'agit peut-être du thermo-contact qui est défectueux ou qui a changé de caractéristiques. Ce qui revient a peu près à la même chose. Quoique... Ce thermo-contact est une sorte de bilame ou CTP en électronique qui se dilate en fonction de la température de l'objet sur lequel il est fixé. Il est parfois rajouté (ce que j'ai fait) quand le moteur a du mal à démarrer à froid !. Change le pour un modèle "moins sensible" à la température. Tu peux essayer aussi de le déplacer vers un endroit moins chaud.
Go to the top of the page
 
+Quote Post
Invité iti
* 10/06/2003 - 22:00
Message #6





Invités






C'est exact .Je pense moi aussi qu'il doit s'agir du thermo-contact dont tu fais allusion.Sais tu à quoi il ressemble et ou il se trouve, car sur ma revue technique il n'est même pas mentionné.

merci d'avance
Go to the top of the page
 
+Quote Post
Invité Nicolo
* 12/06/2003 - 22:54
Message #7





Invités






Au dessus de 5 Degrés, le préchauffage ne fonctionne plus sur ce moteur et c'est totalement normal. Le voyant se rallume au bout d'un certain temps pour controler son fonctionnement car il se met a clignoter en marche si le calculateur moteur detecte un défaut. Pas de panique, tant que la voiture démarre au quart de tour!
Go to the top of the page
 
+Quote Post
Invité Nicolo
* 12/06/2003 - 22:57
Message #8





Invités






Oups, tiens pas compte de ma réponse précédente, j'ai mal lu que ton moteur ne part pas à chaud. C'est peut etre la sonde CTN de température branchée au calculateur qui est morte. Trouve un concéssionnaire VW sympa qui te passe gratos ta voiture au diagnostic electronique.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 19:09