IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probléme de ventilo 309 D
Invité mat95
* 05/06/2003 - 23:02
Message #1





Invités






les ventilo ne se déclenche plus j'ai branché la fiche de la sonde en direct et ca marche pas j'ai verifier les relais il sont bon et les elice en direct marche bien qu'est ce que ca peut etre(309 diesel serie2)
Go to the top of the page
 
+Quote Post
Invité Gargouille07
* 04/06/2003 - 15:14
Message #2





Invités






C'est tout simplement que ta sonde est morte !!! A 92°C le contact qui est dans la sonde ne se déclenche plus !!!

A+
Go to the top of the page
 
+Quote Post
Invité mat95
* 05/06/2003 - 22:47
Message #3





Invités






j'ai branché la cosse de la sonde en direct et les ventilos ne se declenche pas
Go to the top of the page
 
+Quote Post
jeanray
* 05/06/2003 - 22:59
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut





Vérifies si le 12 volts arrive aux bornes (voltmètre) , sinon contrôles les fusibles.



JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité mat95
* 05/06/2003 - 23:02
Message #5





Invités






y a pas de fusible sur 309 y a que des relais ou alors il sont bien cacher
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 04:56