IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Avis d'experts!!
Invité polo
* 28/08/2003 - 15:51
Message #1





Invités






En fait ma renault kangoo diesel à dul mal à démarrer à froid depuis plusieurs jours...elle cale et broute...!! aussi quand elle est en seconde des ratés apparaissent lors de l'accélération ainsi qu'une fumée noire sort du pot échappement...ai donc demandé un devis chez renault..ils m'ont répondu que c'était l'éléctrovanne et me demanderai 600 euros pour la réparation(six cents euros y'a pas d'erreur!!)...est ce réelemnt ce coup là? je ne sais pas...j'attends votre avis merci à tous!!
Go to the top of the page
 
+Quote Post
ben128
* 04/06/2003 - 22:35
Message #2


Confirmé
***

Groupe: Membres
Messages: 240
Inscrit: 02/04/2003
Membre No.: 11 348



euh surement pas electrovave a 600 euro ca coute 30euro pieces
Go to the top of the page
 
+Quote Post
Titou16
* 05/06/2003 - 12:10
Message #3


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Moi je crois que si c'était l'electrovanne elle demarerait pas du tout. En plus 600€ pour changer une electrovanne!! Moi je veux bien te le faire pour ce prix là et je prends une semaine de congé sans solde après. Du mal à demarrer, peut être les bougies de préchauffage. Si une fois que le moteur est chaud tu as plus de ratés ni de fumée, c'est ça. Ou alors peut être aussi de l'air dans ton circuit de gasoil, ou même les deux.



a+
Go to the top of the page
 
+Quote Post
liemar
* 05/06/2003 - 23:06
Message #4


Confirmé
***

Groupe: Membres
Messages: 466
Inscrit: 25/05/2003
Membre No.: 12 578



Bougie de prechauffage au sac fumée blanche au demarrage avec des a coups, je pencherai plutot pour une prise d'air au nivau de l'arrivée du gazoil,est ce quil y a longtemps que le fitre a ete changé,plus grave peut etre condentation et eau dans le reservoir ,,,, A+
Go to the top of the page
 
+Quote Post
Invité phd
* 28/08/2003 - 15:51
Message #5





Invités






bonjour

j'ai eu un problème similaire, en côte, pas de puissance et fumée noire.

mon garagiste m'a "reprogrammé" la vanne EGR de mon scénic 1.9dti, et le tour est joué !

amicalement,
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 14:27