IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Moteur 306 S16 Modèle 2000 cale à la décélération
Invité RAPHAEL
* 07/06/2003 - 16:59
Message #1





Invités






MA 306 S16 MOD 2000 ACHETEE NEUVE A LE MOTEUR QUI CALE PAR INTERMITTENCE A CHAUD OU A FROID EN DECELERATION LORSQUE J'EMBRAYE.

PARFOIS MOTEUR AU RALENTI AVEC CLIM ENCLENCHEE, LORSQUE JE LA COUPE, IL ARRIVE QUE LE MOTEUR CALE.

PEUGEOT NE TROUVE PAS LA PANNE ET DE CE FAIT REFUSE DE ME LA REPRENDRE A L ARGUS CONTRE L ACHAT D UN VEHICULE NEUF !!
Go to the top of the page
 
+Quote Post
Invité alex
* 05/06/2003 - 19:58
Message #2





Invités






C'est juste quand du debraye (appuie sur la pédale d'embrayage) ou ça le fait dans d'autres occasions???
Go to the top of the page
 
+Quote Post
Invité carole
* 05/06/2003 - 23:50
Message #3





Invités






bonsoir,



dans un autre post, il y a un Raphael, avec une 206, c'est a bagnole aussi
Go to the top of the page
 
+Quote Post
Invité RAPHAEL
* 07/06/2003 - 09:52
Message #4





Invités






C JUSTE QD J APPUIE SUR L EMBRAYAGE . LE REGIME MOTEUR DESCEND ET PARFOIS LE MOTEUR CALE OU ALORS MANQUE DE CALER (le régime descend en dessous de 500 trs/mn.
Go to the top of the page
 
+Quote Post
Invité raphael
* 07/06/2003 - 09:53
Message #5





Invités






NON .
Go to the top of the page
 
+Quote Post
Invité alex
* 07/06/2003 - 15:34
Message #6





Invités






Tu as peut être un problème électrique, lorsque tu appuie sur l'embrayage, le cable se bande et vient peut être toucher des fils électriques qui sont dénudés et les mettent à la masse.

J'ai déjà vu le problème....
Go to the top of the page
 
+Quote Post
Invité RAPHAEL
* 07/06/2003 - 15:43
Message #7





Invités






pourquoi cela me le fait aussi lorsque mon moteur est au ralenti et que je coupe la clim ?
Go to the top of the page
 
+Quote Post
Invité alex
* 07/06/2003 - 16:59
Message #8





Invités






Effectivement, donc, c'est pas le cable.

Ce doit-être lorsque tu as une hausse de régime brutale.

La sonde Lambda est bonne???

Mais si Peugeot a déja fait les tests, je ne sais pas trop.

C'est hard comme PB, pour moi, c'est un problèle d'injection mais là, faut vérifier la sonde, le calculateur, les injecteurs l'allumage et pourtant Peugeot est équipé pour faire ça.

T'as essayé d'aller chez un autre mécano équipé de la malette de contrôle???
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 17:26