IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> XM V6 climatisation: Le compresseur ne s'enclenche pas
Invité Sergio
* 09/06/2003 - 21:42
Message #1





Invités






XM V6 clim automatique.

Le compresseur ne s'enclenche pas (ou occasionellement !!!), un courant residuel arrive au connecteur du compresseur (13V, mais pas d'ampère), tout ce que j'ai pû verifier, à l'air ok !. Je ne localise qu'un relais (avec les fusibles) : pas de problème.

Sur le shémat de principe que j'ai trouvé sur ce forum il y en aurai deux.

j'ai les deux revues techniques de XM, la partie électrique est minable.

Quelqu'un a-t-il eu ce desagrément ou des infos à me communiquer ?

merci d'avance !!!!
Go to the top of the page
 
+Quote Post
jeanray
* 08/06/2003 - 15:42
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Sergio,



Voir le pressostat , et le relais de commande du compresseur. trés em... à trouver,

car comme tu le dis aucune doc indiquent ou sont placés les élements dans le

compartiment moteur, ou???????????



PS :j'ai eu le même problème avec ma clim, XM 2,5 , marche ,marche pas, citroen , remplacer le fluide, 99€ , marché 2 jours, puis rebelotte, retour citroen, recherche????

soi disant panne électronique dans clim???? + 100 €, total =200 €, sans savoir avec

certitude ce qu'ils ont fait?????

A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité jean-mi
* 08/06/2003 - 17:04
Message #3





Invités






si tu as 13 v sur le compresseur et pas d'ampere, c'est que l'embrayage est mort
Go to the top of the page
 
+Quote Post
Invité Sergio
* 09/06/2003 - 21:42
Message #4





Invités






Apres galère et coup de chance !!! j'ai trouvé la panne !!!!!!!!!

ça vennai de la broche du pressostat, apres grattage des fiches, ça remarche. pourtant, visuellement elles etaient nickel.( l'embrayage, je l'avais testé !).

Saleté de problème de contact, tres difficile à identifier, en plus sans schemat precis on cherche partout et nulle part !.

Merci à vous, j'espere que ma mesaventure servira à d'autre.

bye !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 09:59