IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ventilation intérieure Xantia a progessivement perdu de son efficacité
Invité Pat Guiver
* 29/06/2003 - 21:43
Message #1





Invités






La ventilation intérieure de ma Xantia 1.8 16s (95 avec CLIM) a progessivement perdu de son efficacité ( pas ou peu de dégivrage l'hiver, atmospère"tropicale" l'été) le ventilateur semble tourner normalement mais les bouches d'arrivée d'air de l'habitacle débitent très peu, même en position maximum. Le PB semble provenir d'une obturation du circuit d'air.

Quelqu'un sait-il où se trouve et comment se démonte un éventuel filtre à air de clim ? autre idée ?



Merci d'avance pour votre réponse
Go to the top of the page
 
+Quote Post
Invité robert Bidochon
* 09/06/2003 - 13:56
Message #2





Invités






personnellement je pense a un filtre a pollen saturé
Go to the top of the page
 
+Quote Post
Invité Pat Guiver
* 09/06/2003 - 17:21
Message #3





Invités






Ben oui, moi aussi j'y pense ... Mais où est-il le filtre à polen ?

Comment se démonte-il ?

(Aucun renseignement dans la RTA)



Merci pour votre aide



@+
Go to the top of the page
 
+Quote Post
Invité GB
* 10/06/2003 - 16:02
Message #4





Invités






je possède aussi cette voiture (modèle 96), et elle ne comporte pas ce type de filtre. Voir ailleurs...
Go to the top of the page
 
+Quote Post
Invité grizzli
* 10/06/2003 - 19:26
Message #5





Invités






Je pense plutôt à une déficience du transistor de puissance du module de commande du ventillo. Vérifier la tension d'alimentation du ventillateur lorsque la ventil est réglée à fond elle doit être de 12V
Go to the top of the page
 
+Quote Post
algo
* 10/06/2003 - 19:43
Message #6


Confirmé
***

Groupe: Membres
Messages: 1 608
Inscrit: 15/12/2002
Membre No.: 9 109



regardez les grilles exterieure elles sont peut etre bouchée par des feuilles d'arbre.
Go to the top of the page
 
+Quote Post
Invité daho
* 10/06/2003 - 23:47
Message #7





Invités






salut pat

le fitre se trouve sous la boite a guans il faut oter le cache, mais grizzli a raison ton

pb vient de la et regarde si ton degivrage de lunette ar fonctionne toujours par

curiositer.

a+
Go to the top of the page
 
+Quote Post
Invité Misterseb
* 29/06/2003 - 21:43
Message #8





Invités






salut,

il est très probable que cela vienne de ton filtre à pollen si tu penses que le moteur tourne vite mais que le débit d'air sortant est faible. Si maintenant, le débit d'air est inconstant, cela peut en effet venir du neiman et être annonciateur d'une ventilation qui ne va lâcher (exprience perso.).

tu trouveras le schéma de l'installation du filtre à pollen (env 135 fr chez Norauto) ici : www.planete-citroen.com/phpBB2/viewtopic.php?t=181&highlight=pollen

Misterseb



www.planete-citroen.com
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 03:25