IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problème de démarrage
Invité Patou
* 10/06/2003 - 21:28
Message #1





Invités






J'au une opel Astra diesel.

Tout à l'heure, impossible de démarrer, plus aucun "jus", même pas pour allumer les voyants.On me prête une batterie et des cables, ça démarre au premier tour. Ensuite, je l'arrête plusieurs fois et elle démarre toujours très bien !

Je me rends dans un centre auto : verdict après rapide test : alternateur, bougies de chauffe ??..sans être bien sûr...

Deuxième avis dans un garage : l'alternateur sans charger violemment, charge normalement, ce serait la batterie (c'est ce que je penserais aussi volontiers), elle a 4 ans.

Ce qui m'intrigue c'est qu'il a suffit de la démarrer une fois et de rouler qq kilomètres pour que tout fonctionne .

Qu'en pensez-vos ?

Merci
Go to the top of the page
 
+Quote Post
Invité chrigoye
* 10/06/2003 - 18:32
Message #2





Invités






bonbjour



vus les elements que tu a donne monh avis pesonel est que tu devra chan,gé ton alternatyeur
Go to the top of the page
 
+Quote Post
jeanray
* 10/06/2003 - 18:35
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Normale que le 1° démarrage puisse produire une panne de batterie, moteur froid, donc préchauffage, donc intensité>, si la batterie est faible ????

une fois le moteur chaud ,actuellement il fait trés chaud, donc préchauffage nul.



Abérrant pour des pro?? de ne pas savoir diagnostiquer une panne, alternateur?

bougies de préchauffage? ou batterie???

dans cette situation! ils changent tout! pas de problème pour eux, pour toi??????

PS: si tu as un voltmètre? contrôles la charge de l'alternateur, pas compliqué,

branches les 2 fils du oltmètre (-) et (+) sur la bat.

moteur tournant 2000 t/mn +- (phares allumés,)

- tension lue ; mini 13,8 maxi 14,8 volts

si < 13,8 = alternateur à contrôler

A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité Grizzli
* 10/06/2003 - 19:07
Message #4





Invités






Tout à fait d'accord avec Jeanray



Tu peux aussi vérifier qu'il y a toujours de l'eau (électrolyte) audessus des élements

même si c'est une batterie sans entretien (il n'y a aucune difference entre une batterie sans entretien ou avec sinon que l'on a rendu l'accès aux élements plus difficile) il faut au moins 2 cm d'eau audessus des elements si ce n'est pas le cas rajouter de l'eau déminéralisée.
Go to the top of the page
 
+Quote Post
bernard34
* 10/06/2003 - 21:24
Message #5


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



demontes et netoyes tes cosses de batterie



salut
Go to the top of the page
 
+Quote Post
pilotin
* 10/06/2003 - 21:28
Message #6


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Et puis un truc simple : vérifie que le contact aux cosses batteries est bon , parce que rien d'allumé c'est curieux .
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 10:02