IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Bruit aléatoire xantia 2.1td
Invité christou84
* 19/06/2003 - 12:59
Message #1





Invités






Bonjour, j'ai une xantia 2.1td de 97 avec 160000, après changement de la courroie de distribution, j'ai de temps en temps une perte de performance avec une fort bruit de claquemen. Ce bruit passe et les perf reviennent? Est-ce un pb de calage de pompe?

Merci de votre aide
Go to the top of the page
 
+Quote Post
Invité Caxo
* 12/06/2003 - 20:57
Message #2





Invités






Bonjour,



J ai eu une perte de performance : il s agissait d une durite d air percee = plus d acceleration , fumee , "bruit" moteur different .



A+
Go to the top of the page
 
+Quote Post
Invité Bernard
* 15/06/2003 - 07:30
Message #3





Invités






J'ai un pb ressemblant, avec une Xantia 2,1TD de 150000km après chgt de courroie de distribution: démarrage difficile lorsqu'il faisait froid et bruit moteur inquiétant entre 2000 et 3000 tours lorsqu'on appuie un peu sur l'accélérateur.

Je me demande aussi si la pompe d'injection ou l'arbre à cames est décalé d'une dent, ou si la courroie est mal tendue (ce qui peut provoquer aussi un décalage).

J'ai une crainte pire: c'est que pour débloquer ou rebloquer l'écrou qui serre à la fois la poulie accessoires et le pignon d'entraînement de la courroie de distribution, ils se soient servi du blocage des pistons par les soupapes levées, ce qui pourrait avoir écrasé les coussinets antifriction et créé un jeu axe de piston ou tête de bielle.

mais bon ce ne sont que des hypothèses.

Si quelqu'un a une idée ici... Merci d'avance
Go to the top of the page
 
+Quote Post
Invité christou84
* 17/06/2003 - 15:36
Message #4





Invités






après retour chez Citron, il m'on changé un injecteur. plus de bruit, mais lorsque je roule à vitesse stabilisée (<110km/h), j'ai comme l'impression que la voiture avance par secousses?



A+ et merci
Go to the top of the page
 
+Quote Post
Invité christou84
* 19/06/2003 - 12:59
Message #5





Invités






En fait c'est des petits trous à l'accélération. Est-ce une saleté dans le mazout?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 11:15