IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> probleme de climatisation sur ford escort 1995
zaza03
* 16/06/2003 - 15:10
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 11/06/2003
Membre No.: 12 912



ma clim marchait de temps en temps, surtout quand il ne faisait pas chaud.

le plein de gaz est fait, le condenseur est neuf, tout est ok!.

apparament c'est un probleme electrique, ou de sondes.

merci de m'apporter le plus d'indication possible.

quelq'un a t- il un scheme electrique du circuit de climatisation pour une ford escort

model contour 1995

merci
Go to the top of the page
 
+Quote Post
polux59
* 11/06/2003 - 18:43
Message #2


Régulier
**

Groupe: Membres
Messages: 19
Inscrit: 22/05/2003
Membre No.: 12 579



Salut.

C'est koi la panne Elle fonctionne plus du tout,un petit peu mais elle fais pas de froid,Pas la bonne temperature?

En precisant tu pourra recevoir des indications precises!
Go to the top of the page
 
+Quote Post
Invité david
* 12/06/2003 - 20:50
Message #3





Invités






j'ai deja eu un cas comme ça, c'etait le pressotat qui avait un faux contact.

mais je ne suis pas dieux donc prends plusieurs avis avant...
Go to the top of the page
 
+Quote Post
Invité jmvanab
* 16/06/2003 - 15:10
Message #4





Invités






la mienne fait la meme chose (volvo 850) , le premier qui trouve averti l'autre. Moi on m'a dit de verifier la sonde de l'évaporateur, c'est fait et c'est pas ca...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:37