IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> refroidissement sur espace 2.1DTV
Invité recolec
* 16/06/2003 - 16:16
Message #1





Invités






Bonjour, j'ai un pb sur mon espace 2.1DTV de 07/95 avec clim. En ville, par forte chaleur, l'aiguille de température a flirté avec la zone rouge. Par la suite, je me suis rendu compte qu'un seul des 2 motoventilateurs se déclenche.

Est-ce que les 2 sont commandés ensemble?

Ou se trouve la sonde qui commande le déclenchement?

Comment puis-je controler que le moteur de celui qui ne tourne pas est en bon état?

Est-il vrai que les 2 motoventilateurs s'enclenchent dès que l'on met la clim?

Merci pour tout!
Go to the top of the page
 
+Quote Post
Invité pat
* 11/06/2003 - 19:45
Message #2





Invités






normalement les 2 ventillos se mettent en route ensemble

au debut an ralenti puis a pleine vitesse

a+
Go to the top of the page
 
+Quote Post
Invité recolec
* 12/06/2003 - 15:26
Message #3





Invités






Merci, tu confirmes ce que ma dit l'un des garagistes renault à qui j'ai téléphoné. Il m'a aussi appris qu'ils se mettaient en route ensemble lorsque l'on met la clim.

Tu dis aussi qu'ils tournent à différentes vitesses, sais-tu comment ils sont commandés? par une sonde? un thermostat? un relais? des fusibles? et ou se trouve l'élément qui les commande?

Merci d'avance!
Go to the top of the page
 
+Quote Post
jeanray
* 12/06/2003 - 17:58
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut

Trés juste, quand la clim fonctionne les ventilo se mettent en action, ils sont commandés par le pressostat (clim) qui lui commande le relais des turbines quand on arrête la clim les turbine s'arrêtent également, sauf si la température du moteur

dépasse 80 C°



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité recolec
* 16/06/2003 - 16:16
Message #5





Invités






Merci les gars. Ca y est, j'ai réglé le pb. En fait, c'était de l'oxydation sur les connecteurs électriques. J'ai passé les cosses des connecteurs à la toile émeri et j'ai pulvérisé du produit pour faciliter les contacts électriques et les 2 ventilateurs re-fonctionnent correctement, à petite vitesse d'abord, puis plein pot, lorsque l'on mets la clim ou lorsque la température monte.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:45