IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> pompe à vide 205 SRD
Invité didier
* 16/06/2003 - 20:08
Message #1





Invités






Bonjour,

Je n'ai plus d'assistance de freins après avoir rajouter de l'huile dans la pompe à vide (elle était devenue bruyante). La pompe est elle HS? doit-on changer toute la pompe ou uniquement clapets et menbrane? Le pb viendrait-il de la viscosité de l'huile?

Merci pour votre aide.

Didier.
Go to the top of the page
 
+Quote Post
Invité RP
* 12/06/2003 - 18:24
Message #2





Invités






j'ai eu le même probléme sur ma 205 SRD. La pompe à vide cognait très fort à tel point que j'ai pensé à un culbuteur déréglé ou défectueux.

Finalement c'est le palier de la bielle de la pompe qui est usé et qui cogne sur le petit vilebrequin entrainé par la courroie.

Conséquence: La pompe est HS car pas réparable (info PEUGEOT).Prix d'une pompe neuve environ 350 € !

J'en ai trouvé une dans une casse auto pour 40 € et elle fonctionne trés bien depuis 1 an.

Précaution : surveiller réguliérement le niveau d'huile par le gros bouchon métallique situé à l'opposé de la poulie.

Amicalement
Go to the top of the page
 
+Quote Post
Invité didier
* 16/06/2003 - 13:46
Message #3





Invités






Merci pour votre aide, j'ai trouvé une pompe à 45€, les freins marchent mieux avec l'assistance!!
Go to the top of the page
 
+Quote Post
Invité dinifri
* 16/06/2003 - 20:08
Message #4





Invités






bonjour à tous,

si ca peut aider les propriétaires de zafira TDL : la pompe à vide de celle ci est nourie et lubrifiée directement par l'huile du moteur (entrainement par l'arbre à camme).

donc faite très attention au niveau d'huile car s'il est trop faible elle se deteriore trés vite( pas assez de lubrifiant = usure) , surtout que les zafiras sont gourmandes au niveau huile.

à +

aziz
Go to the top of the page
 
+Quote Post
Invité parlaoh
* 10/02/2010 - 22:38
Message #5





Invités






bonjour ,j'ai une fuite sur le conjoncteur ,disjoncteur de ma bx,, bon je sais ,,c'est pas banal,,
mais n'arrive pas a bien situer la fuite,,, g bien essayé de changer le disjoncteur,, les durites de pression qui y arrivent ,,, la sphère principale,,, mais la fuite persiste,,,
QUESTION: est ce que la pièce qui recoit cette sphère se change,,, peu fuir????
sinon ,,, d'ou cela peu provenir???,,, merci de répondre...

antoine
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 00:55