IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> opel vectra TD
Invité magon
* 13/06/2003 - 15:40
Message #1





Invités






je viens de changer le régulateur et la plaque à diodes de mon alternateur, et le relais de charge, mais le compte tours et le temoin batterie ne réagissent, apres démarrage, que lorsque j'accelere; je ne sais pas quoi faire?
Go to the top of the page
 
+Quote Post
raph
* 12/06/2003 - 21:48
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Sur du branchement ? mémes modèles que les précédents?

ton alterno débites ? 14 volts à la borne de débit ?

qu'est ce que tu appelles relais de charge ?

bye
Go to the top of the page
 
+Quote Post
Invité magon
* 12/06/2003 - 22:25
Message #3





Invités






tout est correct. relais de charge: relais qui eteint le temoin apres démarrage(je pense!). peut etr je devrais verifier si courroi est suffisement tendu?(idee de l'instant!!!)
Go to the top of the page
 
+Quote Post
raph
* 13/06/2003 - 15:40
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



euh oui !vérification première !! ben connais pas les opel, mais sur de la fonction de ce relais ?

si t'a un schéma de cablage de ton système ?

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 10:46