IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> clim sur laguna 1.8 de 1995
matseb
* 14/06/2003 - 22:19
Message #1


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 13/06/2003
Membre No.: 12 965



ma clim ne marche plus sur ma laguna 1.8 de 1995.

1- la clim s'est mis en service, je pensais que c'était une fuite.

2- fusible gerant le boitier de commande de la clim + heure saute, si je debranche le boitier de commande de la clim ca marche, j'essaye d'alimenter juste + et masse sur le boitier de commande ca saute, donc la je suis dans le caca.........

je ne sais plus par ou commencer,



quelqu'un aurait il une idée ou un protocole a suivre..



merci d'avance.
Go to the top of the page
 
+Quote Post
raph
* 14/06/2003 - 00:02
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



ben la si le fusible saute trop d'intensité due a ? court-circuit dans boitier ? ou élément situé derrière ?

débranche les éléments successivement pour définir l'élément en cause et ouvre le si possibel pour voir l'anomalie (si tu peux bien sur ! ).

bye
Go to the top of the page
 
+Quote Post
Invité Cloclo
* 14/06/2003 - 02:48
Message #3





Invités






SLt

possesseur d'une Lag. RXe Auto 2.0 am 1996, j'ai eu un jour un pb de clim. qui ne fonctionnait plus.

("service" sur l'afficheur) Renault voulait changer le moteur de ventilation de la clim.

Il s'est avere que le connecteur sur le moteur de ventilation avait fondu, et mis en cours circuit plusieurs fils et cosses. Aprés avoir moi-même changé le connecteur et reparé les fils, tout remarche a merveille.



Verifie donc le connecteur sur la ventilation, et d'autres connecteurs, il peut y avoir un court-circuit.

sinon, c'est le boitier.

Bonne chance
Go to the top of the page
 
+Quote Post
matseb
* 14/06/2003 - 08:20
Message #4


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 13/06/2003
Membre No.: 12 965



je confirme ca viens du boitier, qq un pourrais m'aider pour trouver la panne dans le boitier.

je l'ai ouvert et rien de flagrant, il y a une carte electronique c'est tout...
Go to the top of the page
 
+Quote Post
raph
* 14/06/2003 - 09:16
Message #5


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Merci de nous tenir au courant ;-) !! Bon j'en ai vu beaucoup des boitiers ou il n'y avait rien de visible et qui pourtant étaient défaillants alors direction poubelle a moins que tu souhaites le garder en souvenir!

bye
Go to the top of the page
 
+Quote Post
Invité david
* 14/06/2003 - 12:56
Message #6





Invités






oui! oui ! oui, tiens nous surtout au courant , ca peut aider des pelerins comme nous smile.gif



j'ai le meme genre de soucis sur une laguna 2.2 d

service allumé, j'ai charger la clim, et pas de ventil hebitacle ( ca c'est du au voyant service, je sais)



mais bref, ca marche pas....
Go to the top of the page
 
+Quote Post
matseb
* 14/06/2003 - 22:19
Message #7


Débutant
*

Groupe: Membres
Messages: 3
Inscrit: 13/06/2003
Membre No.: 12 965



Bon ok pour le boitier............poubelle snif..................

comment voir du coté clim si le faisceau a souffert et ce qui a cramer dans la clim, parceque je sais qu'il y qq chose qui a crané par là aussi...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:12