IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Probleme cable d'accelerateur Ibiza 94
Invité psy
* 15/06/2003 - 22:05
Message #1





Invités






Bonjour, je viens tout juste d'acheter une ibiza 1.6 glx de 94, j'ai seulement

fait 10km avec et en essayant de la redémarrer j'ai constaté que le moteur

s'emballe comme si la pédale d'accelérateur était en partie coincée.



En fait toute une partie de la course de la pédale est dans le vide, par contre le cable se tend

si j'appuie plus sur la pédale.



Je n'arrive pas à atteindre le cable du côté de la pédale et je pense qu'il faut que je dépose la boite

du filtre à air pour atteindre le côté carbu.



Tous vos conseils sont les bienvenus, y compris les éventuelles solutions de recours contre

le vendeur (qui pourtant n'a pas l'air malhonnete).



Merci
Go to the top of the page
 
+Quote Post
raph
* 15/06/2003 - 22:05
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben oui fo déposer pour voir. Vérifie qu'en position repos le papillon repose bien sur la vis butée.

et que la course d'ouverture est correcte lorsque tu appuies sur la pédale.

Laisse un peu de mou dans le cable si tu est amené a le régler.

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 04:43