IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Branchement Attelage Renault Espace
Invité JJB
* 23/06/2003 - 11:41
Message #1





Invités






Bonjour,

J'ai acquis un Espace Renault (modèle 2000) sur lequel est installée une boule d'attelage, mais ... le faisceau électrique n'est pas branché.



Or, il semblerait qu'il y ait dans le bloc moteur, un connecteur prévu pour brancher le kit remorque.

Bien sûr ce kit est vendu à un prix ahurissant chez Renault !!!



Pour éviter du faire du "bricolage", en me branchant n'importe où, je suis à le recherche du schéma de câblage de ce connecteur.



Merci d'avance pour votre aide.



JJB
Go to the top of the page
 
+Quote Post
Invité JJB
* 15/06/2003 - 17:23
Message #2





Invités






Re,

Avec un bon multimètre et un peu de patience, on arrive à quelques résultats ...



Pour ceux que cela peut intéresser, voici ce que j'ai pu déduire de ces investigations:

Le connecteur en question se trouve dans la boite de fusible, sur le côté droit lorsqu'on lève le capot. Il y a un connecteur (gris chez moi), et il semblerait que ce soit le seul non utilisé. Il dispose de 8 contacts.

Le schéma ci dessous résume ce que j'ai trouvé:

----------------

--------------| | 197 586 | |--------------

| |

| o o o o o o o o |

| |

----------------------| |----------------------



1 2 3 4 5 6 7 8







(La référence 197 586 est marquée sur le connecteur ...)



1 et 2: feux de position (le fil 1 est beaucoup plus fin que le fil 2, peut être est-ce pour l'éclairage de plaque ?)

3: clignotant Gauche

4: Clignotant Droit

5: Feux Stops

6: Feux de Recul

7: ? (c'est pas les anti-brouillard arrières ... mais j'ai pas trouvé)

8: 12v après contact



Si quelqu'un peut éclaicir les mystères de la broche 7 (et des broches 1 et 2)...



Toute confirmation ou amélioration sera la bienvenue !



JJB
Go to the top of the page
 
+Quote Post
Invité JJB
* 15/06/2003 - 17:26
Message #3





Invités






Le schéma ne ressort pas bien ... c'est pas grave:

La broche 8 est physiquement séparée des 7 autres:



o o o o o o o o
Go to the top of the page
 
+Quote Post
Invité JJB
* 15/06/2003 - 17:29
Message #4





Invités






Cette "'$ù@#%! de forum me vire les espaces !!!! On va ruser:



o o o o o o o ---------- o



(le 8 est le contact de droite)
Go to the top of the page
 
+Quote Post
Invité dany wilde
* 21/06/2003 - 19:51
Message #5





Invités






salut,

En fait je confirme tes déductions.

Je n'ai pas trouvé la borne pour les feux de brouillard de la remarque.

Et toi ?
Go to the top of the page
 
+Quote Post
Invité JJB
* 23/06/2003 - 11:41
Message #6





Invités






Salut,



Bon, ça me rassure ...



Je n'ai pas non plus trouvé le borne pour les feux de brouillards arrière. Il aurait été logique que ce soit la broche n°7, mais ...

J'avais un doute sur le fait qu'il y ait un mauvais contact quelque part, ou un fusible de cramé, mais visiblement tu as le même problème, donc ? D'où Renault sort il cette arrivée ?



N'étant pas obligatoires, il se peut qu'ils n'y soient tout simplement pas. Dommage !



Autre possibilité: je pense que les feux de brouillard ne marchent que lorsque l'on est en "codes". Ils s'éteignent d'eux mêmes lorsque l'on passe en "phares", ou quand on éteint tout. Peut être ais-je fait une mauvaise manip à ce niveau là ? Je vais re-tester.



Comment compte tu te brancher sur le connecteur ? Je n'ai pas trouvé de solution pour des cosses convenables, je pense que vais y aller franco à la soudure avec de la gaine thermo rétractible pour bien isoler les contacts. Tu as une meilleure solution ?





Merci pour ta réponse



A+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 18:41