IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> batterie ou alternateur
Invité jmy
* 22/06/2003 - 21:02
Message #1





Invités






salut à tous

ce matin j' ai eu la mauvaise surprise d' entendre un clic au lieu de pouvoir demarrer,

la batterie ayant moins de 1 an, la voiture ( une ckio ) 7 ans, je me demande si ce n' est pas l' alternateur; comment en être sûr ?

merci d' avance
Go to the top of the page
 
+Quote Post
Invité camille
* 15/06/2003 - 14:15
Message #2





Invités






essai d'emprunter a qq1 une batterie et essai de démarre cela peut être ça si tu ne fais que de la ville, mais parfois il y a un court circuit dans la batterie et elle est foutue
Go to the top of the page
 
+Quote Post
ronan
* 15/06/2003 - 14:15
Message #3


Confirmé
***

Groupe: Membres
Messages: 1 765
Inscrit: --
Membre No.: 52



Bonjour,

L'alternateur ne peut fournir de l'electricité que lorsqu'il tourne. Un clic (ne serait-ce pas plutôt un clac d'ailleurs ? ;-))) lors du démarrage signifie donc batterie insuffisante...


--------------------
Gloire à qui, n'ayant pas d'idéal sacro-saint,
se borne à ne pas trop emmerder ses voisins.
G.Brassens
Go to the top of the page
 
+Quote Post
Invité Bernard
* 15/06/2003 - 16:36
Message #4





Invités






Pour savoir si c'est ta batterie qui donna insuffisamment de courant, essaye de démarrer après avoir allumé les veilleuses. Si a ce moment là leur lumiere baisse beaucoup, c'est que ta batterie donne trop peu de courant.

Dans ce cas, cela peut venir de la batterie elle meme ou bien du système de charge défaillant ou bien de l'oubli de lumieres allumées.

tu peux lever le doute en demarrant ta voiture avec un cable de demarrage et en allant rouler un quart d'heure
Go to the top of the page
 
+Quote Post
pilotin
* 16/06/2003 - 23:51
Message #5


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



avec un multimétre moteur tournant même au ralenti tu doit avoir 13,8 v aux bornes de la batterie si alternateur et régulateur OK sinon probléme .

Vérifie d'abord la bonne fixation des cosses
Go to the top of the page
 
+Quote Post
bernard34
* 17/06/2003 - 07:12
Message #6


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



netoyes d abord les cosses de batterie (en les demontant)



salut
Go to the top of the page
 
+Quote Post
Invité Bernard 78
* 17/06/2003 - 22:28
Message #7





Invités






On a tous oublié une hypothèse: joint de culasse défaillant. Une légère fuite remplit un cylindre d'eau pendant la nuit. L'eau, étant incompressible, s'oppose à la remontée du piston. Le moteur est bloqué. Le démarreur fait "clic" ou "clac".

Ce n'est pas le cas le plus probable, mais il est à considérer si toutes les recettes que nous t'avons données se sont montrées inefficaces.
Go to the top of the page
 
+Quote Post
Invité maud
* 22/06/2003 - 21:02
Message #8





Invités






Coucou

J'ai 1 opel corsa(6ans) et alors ke je conduisais de la fumée s'est échappée par l'arrière et tous les voyants se sont allumés puis panne sèche : arrêt moteur.

Joint de culasse, pb électrique, moteur hs?

Merci de me répondre
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 03:59