IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Panne Texalarme Q5 sur 205 sacré numéro
Invité FRED90
* 18/06/2003 - 14:15
Message #1





Invités






BONJOUR, QUI PEUT M AIDER. J AI CHANGE LA PILE DE MON PLIP ET MON ALARME NE SE DESACTIVE PAS ET LA SIRENE NE SONNE PLUS. DE MEME, MES CLIGNOTANTS GAUCHE RESTENT BLOQUES. JE SUIS OBLIGE D ENLEVER LE FUSIBLE DE MES CLIGNOTANTS POUR ARRETER L ALLUMAGE PERMANENT DE CEUX CI. POUR DEMARRER JE DOIS SANS ARRET FAIRE MON CODE. UN TECHNICIEN DIT QUE CA VIENT DU RELAIS? QUE DOIS JE FAIRE POUR TROUVER LA PANNE OU DESACTIVER L ALARME ET LE COUPE MOTEUR. JE N AI AUCUN SCHEMA. ALARME MONTEE PAR UN CONCESSIONNAIRE PEUGEOT MERCI POUR VOTRE AIDE
Go to the top of the page
 
+Quote Post
Invité grizzli
* 18/06/2003 - 14:15
Message #2





Invités






Est-ce que l'alarme fonctionnait avant le changement de la pile et pourquoi l'avez vous changée (parcequ'il y avait déjà ce pb?)



S'il y avait déjà ce pb avant le changement de pile c'est probablement le relais qui reste bloqué (enfin c'est une piste). Il faut partir de l'alarme et remonter les fils jusqu'au relais (si celui-ci est à l'extérieur du boitier alarme). Vérifier que la commande du relais est à 0 car si elle est activé c'est normal que l'alarme fonctionne. Si elle est à 0 c'est le relais qui reste collé.



Voila c'est une réponse de principe mais je ne peux vous en dire plus avec les éléments dont je dispose.



Bon courage
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:43