IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne électrique sur Corsa C
Invité Fée Clochette
* 18/06/2003 - 19:21
Message #1





Invités






C'est un moteur 1.2 16V de 2001, avec climatisation.

J'ai un gros problème sur cette voiture : en roulant, le tableau de bord s'éteind alors que le voyant du frein à main s'allume ( oui oui, frein à main bien desserré ... ). Encore sous garantie, j'ai donc ramené mon véhicule chez Opel où ils ont rebranché tout ça. C'était y a un an et demi.

Or hier, même problème (panne du tableau de bord) donc j'arrete mon véhicule, mais là, problème plus grave: il démarre mais calle dessuite. Le dépanneur regarde ce qu'il peut avant de conclure à une panne électrique, et de remorquer mon véhicule chez un garage Opel. Et ce matin, bein, elle a démarré toute seule.

Ca fait deux fois que j'amène cette voiture chez un garage Opel, et deux fois que le garagiste me dit qu'il ne comprend pas pourquoi elle fait ça ...

Mais moi non plus je comprends pas !!!!!!!!!! Et surement encore moins que lui !!!!

Si vous connaissez un problème similaire, prévenez moi.

Je vous remercie d'avance.
Go to the top of the page
 
+Quote Post
jeanray
* 18/06/2003 - 19:21
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut Fée Clochette



C'est le" captaine "chrochet qui essaye de comprendre le problème (sans garantie

de résultat)?

1° question: lors de la 1° panne, tu dis que chez opel ils ont rebranché tout ça?

c'était quoi ce tout ça,? cela ne veut absolument rien dire de précis, cela suppose simplement qu'ils n'ont rien trouvé de concret , la peuve, c'est que 1. 1/2 ans aprés

rebelote, donc si les concessionnaires "opel " ne trouvent pas !qui va bien pouvoir réparer les opel?? que toi, tu ne comprennent rien ! je pense que c'est tout à fait normale, mais opel , alors là! il faut changer de marque, bref de plaisanterie

.

2° question: les fusibles étaient ils tous bons.



3° question: Lors des pannes électriques, était'il possible de faire tourner le démarreur , ou simplement le moteur qui ne voulait pas démarrer !

ou rien ne fonctionnait? car dans ce cas , on peut supposer d'un manque de masse générale entre la masse batterie et la carrosserie. il y à un cable (tresse ) qui relie la carrosserie au bloc moteur? il arrive que cette liaison ne soit plus correctement serrée et isole les 2 ensembles, donc plus de courant.



Voila , c'est tout



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 18:00