IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ou se trouve le(s) relais alimentant la pompe à essence sur 405
Invité Yves
* 21/06/2003 - 12:53
Message #1





Invités






Rebonjour,

je reviens chercher de l'aide... La pompe à essence n'est plus alimentée sur ma 405 SRI modèle 93.

J'essaie de remonter le circuit... Y'a t-il un ou plusieurs relais intervenant dans le circuit et où ?

Pourrait il y avoir un rapport avec une panne du régulateur de clim ? (partie commune de faisceau)

Pour info, c'est le moteur XUJ4, injection Bosch.



Merci à Idefix pour son post. Qu'est ce qu'un relais tachymétrique ?



Merci de votre aide.

Yves
Go to the top of the page
 
+Quote Post
jeanray
* 20/06/2003 - 09:40
Message #2


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Selon le modèle, la pompe d'alimentation est située dans le réservoir "pompe de gavage" sinon tu dois la trouver juste devant le réservoir

(voir photos)



A+ JR
Miniature(s) jointe(s)
Image attachée
 


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité Yves
* 20/06/2003 - 10:26
Message #3





Invités






Merci beaucoup Jeanray, mais la pompe, je la vois. Le problème est d'ordre électrique. Elle n'est plus alimentée, et j'aimerais savoir ou trouver le ou les relais qui l'alimentent. Je soupçonne des cables endommagés et différents repères de leur cheminement sont bien utiles pour les tester.



A+ Yves
Go to the top of the page
 
+Quote Post
jeanray
* 20/06/2003 - 11:42
Message #4


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



JR.....> Yves



Le relais est commandé par le commutateur d'allumage /démarrage, ce relais doit

se trouver en principe dans la partie moteur, ou précisément ??? tu devrais te procurer la RTA 405, cela faciliterais les recherches.

PS: chaque constructeur place les éléments en fonction de la place!!!!

A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
reyder
* 21/06/2003 - 01:38
Message #5


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



voir image si c'est le bon modèle...

shunter (fil avec fusible !!! ) les 2 fils de grosse section sur le relais de pompe



@+
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité Yves
* 21/06/2003 - 12:53
Message #6





Invités






Merci à tous deux.Je vais voir ça de près.

A+, Yves
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:21