IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Renault Clio 1.9D 1996 Pb Culasse
Invité Coulthard
* 28/06/2003 - 14:24
Message #1





Invités






J'ai une clio 1.9D 1996 de 160000 KM et j'ai de l'huile dans le vase d'expansion. C'est pas l'Erika mais mon garage m'annonce joint de culasse+radiateur (un peu percé depuis 80000km, c'est vrai mais pas plus d'1l/5000 km). Le devis comprend radiateur, joint, pompe a eau et courroie distrib+ test culasse pour 8600 FF TTC. Est ce cher?

J'ai crainte de ce que j'ai lu que la cullase soit fissurée.

Est ce un pb scécifique à cette année car j'ai vu sur ce site 4 pb de joint et de culasse sur ce site concernnant des renault diesels 1996 dont 3 sont des Clio.

Par ailleurs, elle n'a jamais manqué d'eau, ne consomme pas d'huile, n'a jamais chauffé meme dans les bouchons (Paris) et ne fume pas, même au démarrage.

En faisant attention au niveaux et à la température, pensez vous que ca peut se stabiliser comme ca et je peux rouler plus de 30000km comme ca?
Go to the top of the page
 
+Quote Post
kaylin
* 26/06/2003 - 23:04
Message #2


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



si elle n'a pas chauffer c'est moins grave, mais il reste a savoir ou est " la fuite". je ne connais pas les pressions mais en general l'eau va ds l'huile car elle est plus fluide (sauf si je te raconte une connerie) je ne vois pas pourquoi il veux te changer la pompe a eau....


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
jeanray
* 26/06/2003 - 23:08
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



La question qu'on peut te poser, c'est de savoir exactement ce que tu veux

entreprendre comme réparation?

ou simplement le remplacement de la courroie de distribution?

Donc pourquoi le garagiste te propose t'il, les travaux de culasse+ teste ,pompe à eau, radiateur ?



Si le fonctionnement du moteur ne présente pas d'anomalies, à part celles que tu cites (huile dans le vase, ) ne chauffe pas , ne fume pas, ne consomme pas d'huile? donc pourquoi avoir été au garage? et ce 1 l / 5000 km, c'est quoi ? eau/huile?



Conclusion:

si ton moteur fonctionne correctement, à part la courroie de distribution,

et une petite fuite du radiateur?

Je ne comprends pas trés bien le pourquoi de tous ces travaux????????

A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coulthard
* 27/06/2003 - 16:41
Message #4





Invités






Je perds environ 1l/5000 km de liquide de refroidissement.

Pour la raison de ma visite au garage, il s'agit tout simplement d'une vidange des plus ordinaires.

La courroie qui ne doit pas etre rechanger avant les 200000km (soit dans 40000 km) mais est changée automatiquement (ce sont les mots de mon garage) en cas de chgt de joint de culasse, idem pour la pompe a eau (car même démontage pour ces organes et par prévention)



Le radiateur a, depuis qu'elle a 80000km, une petite fuite et j'ai mis de l'antifuite et depuis, seulement 1l/5000km (avant, c'était 1l/1000km). Avant ce kilometrage, il se peut qu'elle n'avait toujours pas la quantité d'eau optimale (mais je n'ai jamais allumer le voyant de chauffe moteur !!).



Concernant la fuite, ca fuyait sur coté bas droite (par rapport au conducteur) du radiateur (et plus maintenant ou peu depuis antifuite) et maintenant, il y a des marques sur coté moteur proche passager à mis profondeur comme pourrait faire une trace d'écoulement d'un WC sur paroi. Mais, en stationnement et après 45min de bouchons sur périphérique, elle ne laisse aucune marque sur le sol du parking du travail.



Je rappelle qu'elle fonctionne parfaitement. Que dois faire et qu'est ce que je risque de me retrouver brusquement en rade sur la route. Je précise que l'auto roule a Paris et souvent dans les bouchons. Toutefois, le ventilo se déclanche sans pb et s'éteint tout aussi bien après qq minutes.



Je vous remercie en tout cas sincèrement de vos conseils passés et futurs.



Cédric
Go to the top of the page
 
+Quote Post
Invité coulthard
* 27/06/2003 - 17:05
Message #5





Invités






Je perds environ 1l/5000 km de liquide de refroidissement.

Pour la raison de ma visite au garage, il s'agit tout simplement d'une vidange des plus ordinaires.

La courroie qui ne doit pas etre rechanger avant les 200000km (soit dans 40000 km) mais est changée automatiquement (ce sont les mots de mon garage) en cas de chgt de joint de culasse, idem pour la pompe a eau (car même démontage pour ces organes et par prévention)



Le radiateur a, depuis qu'elle a 80000km, une petite fuite et j'ai mis de l'antifuite et depuis, seulement 1l/5000km (avant, c'était 1l/1000km). Avant ce kilometrage, il se peut qu'elle n'avait toujours pas la quantité d'eau optimale (mais je n'ai jamais allumer le voyant de chauffe moteur !!).



Concernant la fuite, ca fuyait sur coté bas droite (par rapport au conducteur) du radiateur (et plus maintenant ou peu depuis antifuite) et maintenant, il y a des marques sur coté moteur proche passager à mis profondeur comme pourrait faire une trace d'écoulement d'un WC sur paroi. Mais, en stationnement et après 45min de bouchons sur périphérique, elle ne laisse aucune marque sur le sol du parking du travail.



Je rappelle qu'elle fonctionne parfaitement. Que dois faire et qu'est ce que je risque de me retrouver brusquement en rade sur la route. Je précise que l'auto roule a Paris et souvent dans les bouchons. Toutefois, le ventilo se déclanche sans pb et s'éteint tout aussi bien après qq minutes.



Je vous remercie en tout cas sincèrement de vos conseils passés et futurs.



Cédric
Go to the top of the page
 
+Quote Post
jeanray
* 27/06/2003 - 18:05
Message #6


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



JR ....> Cédric



J'ai toujours pas trés bien compris le pourquoi du remplacement du joint de culasse???? faudrais peut être, étre plus explicite dans tes explications!!



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coulthard
* 27/06/2003 - 18:15
Message #7





Invités






C'est mon garage qui m'a dit ca.

Je ne suis pas mécano mais simplement fonctionnaire (alors tu devines bien que je ne sais pas faire grand chose).



Mon garage me dit que de l'huile dans le vase d'expansion, c'est le joint de culasse qui est mort. Je sais pas quoi penser.



Par ailleurs et a supposer qu'il est raison, qu'est ce que je risque si ma clio fonctionne bien et sans chauffer? Puis je continuer au risque de tout flinguer (c'est une question) ou faire la réparation par précaution?

J'en appelle a des expérimentés.
Go to the top of the page
 
+Quote Post
kaylin
* 27/06/2003 - 18:54
Message #8


Confirmé
***

Groupe: Membres
Messages: 2 903
Inscrit: 27/04/2003
Membre No.: 11 883



bon sur clio d de 91 (meme moteur) j'avis aussi une fuite d'eau uniquement ds les bouchons!!!!! alors on se dit qu'elle n'aime pas rouler au pas!!! non serieusement il y a une durite a quatre branche au coin inf droit du radiateur, sous la pompe a injection et c'etait elle qui etait percee... essaye de la verifier. pour t'aider la mienne avait legerement gonflee car elle est sou la pp a injection et de temps en tps une goutte de go dessus au bout de 7-8 ans et 180 000 km le go avait denature la durite et la p° du circuit avait entraine une fuite.

Bon pour ton pb d'huile ds l'eau je te le repette il faut savoir par ou passe l'huile. et combien il en passe!!! tjs pour comparer avec la mienne je faisait la vidange et je mettait presque les 5 l d'huile lorsque je revidangais apres environs 7500 8000 je ne recupere que 3.5l huile!!! bon il fallait pas respirer mon echappement lorsque je tirait un peu mes rapports!!!!!!!!!!


--------------------
Lorsqu'on ne sais pas, que l'on doute ou que l'on extrapole, on ne peux donner de conseil serieux... mieux vaut alors retourner au forum.
Go to the top of the page
 
+Quote Post
jeanray
* 27/06/2003 - 20:51
Message #9


Confirmé
***

Groupe: Membres
Messages: 5 263
Inscrit: 20/10/2002
Membre No.: 8 099



Salut



Personnellement , je crois que tu peux encore rouler avec , et attendre que

cela s'aganve un peu, avec un diesel atmosthérique ( sans turbo) tu ne

risques pas de casser quelque chose de ton moteur.

Contrôles simplement

- le niveau dans le vase, jamais au-dessous du maxi

-que le moteur ne fume pas blanc

- que la température du moteur ne monte pas en zone rouge

- que l'eau ne passe pas dans le carter d'huile ( le niveau d'huile monte)

- de faire un rinçage de ton circuit de refroidissement, vidanger et faire le plein

de liquide.

- Si le radiateur fuit, tu peux le remplacer, c'est pas tellement compliqué,

Achètes la revue RTA, c'est un trés bon manuel technique.



A+ JR


--------------------
JR
Go to the top of the page
 
+Quote Post
Invité coulthard
* 28/06/2003 - 12:54
Message #10





Invités






j'ai pas d'aiguille de température mais seulement un voyant sur le tableau de bord.

Il parait que ce voyant s'allume toujours un peu (trop?) tard chez Renault. S'agit il d'un délire de la masse populaire?



En tout cas, merci a vous deux pour vos conseils.

Cordialement

Cédric
Go to the top of the page
 
+Quote Post
Invité coulthard
* 28/06/2003 - 13:03
Message #11





Invités






j'ai pas d'aiguille de température mais seulement un voyant sur le tableau de bord.

Il parait que ce voyant s'allume toujours un peu (trop?) tard chez Renault. S'agit il d'un délire de la masse populaire?



En tout cas, merci a vous deux pour vos conseils.

Cordialement

Cédric
Go to the top of the page
 
+Quote Post
bernard34
* 28/06/2003 - 14:24
Message #12


Confirmé
***

Groupe: Membres
Messages: 8 290
Inscrit: 13/03/2003
Membre No.: 10 888



roules !!

et surveilles tes niveaux

et tout ira bien



salut
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 01:38