IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Perte puissance 205 TD (j'ai eu un accident,mon radiateur a éclaté et j'ai f
Invité The cameleon
* 27/06/2003 - 12:40
Message #1





Invités






Bonjour à tous.Voila j'ai une 205 TD de 1996 avec injection rotodiesel.J'ai eu une premiere perte de puissance trés importante ça venait de l'interieur de la pompe qui s'était dereglé.On a remedié au probleme puis j'en ai eu une deuxième ça venait de la durite de suralimantation qui avait rendue l'ame mais la c'était facile a trouver le probleme car c'était une vraie soufflette.Puis j'ai eu un accident,mon radiateur a éclaté et j'ai fait 20kms sans eau pour rentrer chez moi.(je sais que c'est completement idiot....) puis m1tenant j'ai de nouveau une perte de puissance moins importante que les premiere fois mais qui n'est pas negligeable surtout en cote.Je voudrais savoir si certains pensent que ça peut avoir un rapport avec mon accident?ou d'ou ça pourrait venir?est ce que ça peut venir du filtre a gazole?je sais plus quoi faire avec cette voiture qui deconne tout le temps c'est dommage car quand elle marche bien c'est une vraie petite bombe.Merci pour votre aide.
Go to the top of the page
 
+Quote Post
Invité Ptiphill
* 27/06/2003 - 08:19
Message #2





Invités






Combien de kms a ta voiture ?

pour savoir si ton manque de puissance est lié au fait que tu aies roulé sans refroidissement, il faut ouvrir le moteur, et vérifier les chemises / segments

si ceux ci sont usés, pas étonnant: probleme de compression d'ou manque de puissance

profite en pour vérifier bielles (et coussinets) et le villebrequin

c'est un travail de longue haleine pour quelqu'un qui n'est pas mécanicien
Go to the top of the page
 
+Quote Post
Titou16
* 27/06/2003 - 12:40
Message #3


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Plutôt que de demonter le moteur, fait d'abord prendre tes compressions, tu pourras toujours si elles sont mauvaises. Contrôle ta pression de sural avec un mano pris sur la durite qui va du collecteur d'admission à la pompe à l'aide d'un T. Tu dois avoir env 1 bar maxi en charge. (c'est à dire qu'il te faut rouler, et non emballer le moteur au point mort, car tu n'obtiendrai au maxi que 0.6 bar). Si tout ça c'est ok, alors c'est que le débit délivrer n'est pas le bon. C'est qu'elle s'est dérégler. Pour info, ces moteurs ont la peau très dure. Ca m'est arrivé aussi de rouler sans eau, du moins avec le temoin allumé. Et puis, si t'avais cramé ton moteur, je crois que t'aurais aussi d'autres symptômes comme des fumées. Moi la mienne en tout cas, j'ai jamais eu trop de problèmes avec sauf avec les cardans vers 220000. Sinon maintenant qu'elle a un 1.9l td de 306, c'est vrai que pour marcher, ça marche.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 05:39