IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> AX diesel (AX 1.4 TGD): j'ai des le cran du prechauffage un tac tac tac dans le boitier
Invité mehdi de caen
* 01/07/2003 - 13:16
Message #1





Invités






salut smile.gif

voilà mon pbleme : qd je tourne la clé, j'ai des le cran du prechauffage un tac tac tac dans le boitier de prechauffage de mon AX 1.4 TGD.

J'ai changé le boitier de préchauffage mais j'ai toujours le même problème.

Quelqu'un peu m'aider svp ? Je suis fauché et nul en méca, mais je fais des efforts...

Merci à tous !

@plus
Go to the top of the page
 
+Quote Post
raph
* 28/06/2003 - 18:06
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Vérifie les cosses de la batterie en premier ainsi que la mise a la masse du moteur et de la carrosserie.

Ensuite avec un multimètre, mesure la tension de la batterie a vide et au moment ou tu mets le préchauffage en service, puis lorque tu essaye de démarrer.mesure également la tension qui arrive au boitier de préchauffage et dis nous la suite

bon courage
Go to the top of the page
 
+Quote Post
Invité mehdi de caen
* 30/06/2003 - 12:05
Message #3





Invités






J'y cours dès que j'ai 5 minutes smile.gif

Je te tiens au courant, et de toutes manières, mille mercis !

Mehdi
Go to the top of the page
 
+Quote Post
Invité mehdi
* 01/07/2003 - 13:16
Message #4





Invités






merci , mille mercis !

Batterie naze ! Donc, changement de batterie et tout est rentré dans l'ordre, titine a donc bénéficié du double lifting ( boitier de préchauffage + batterie neuve).



Merci d'avoir pris le temps de répondre et longue vie à tous !

Mehdi
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 16:39