IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> direction assistée sur kangoo 1.9 dti: bruit "comme un aspirateur qui a le tuyau bouch&e
Invité leglod
* 02/07/2003 - 23:42
Message #1





Invités






bonjour,



J'ai un kangoo 1.9 dti de juin 2000 qui affiche 85000 km. Ma femme le prend ce matin, il faisait un bruit "comme un aspirateur qui a le tuyau bouché" quand le moteur tournait. Ce soir, elle me demande de regarder car ce bruit l'inquiète. Je démarre, rien d'anormal niveau bruit, par contre plus du tout d'assistance de direction, le volant dur comme pas possible. Je regarde le niveau de liquide (derrière le phare G, le bouchon représente un volant) qui est bon. Je redémarre le moteur et je coupe la clim, au bout de quelques secondes, l'assistance revient (avec un bruit un peu bizarre qui disparaît en 3 secondes). Depuis, nickel, ça marche. J'ai remise la clim, sans incidence sur la direction (y avait-il seulement un rapport avec le fait de l'ôter ?)



Quelqu'un connaît-il une faiblesse de ce type sur Kangoo turbo-D ?



Nous partons en vacances dans 3 jours...



bye
Go to the top of the page
 
+Quote Post
rorozaz
* 29/06/2003 - 00:41
Message #2


Confirmé
***

Groupe: Membres
Messages: 627
Inscrit: --
Membre No.: 85



Bonsoir,



j' avais une R19 Turbo D avec le même phénomène et c' était très marquant lors de changements de température importants (journée torride, nuit fraiche).



Renault n' a jamais trouvé mais je pense à un problème d' huile qui absorbe de l' humidité, qui fait une une bulle (ou émulsion) et qui désamorce le circuit HP. Verifiez tout de même l' étanchéité du circuit.



NB ce phénomène se produisait à l' arrêt le plus souvent, en conduite normale je n' ai jamais rien constaté.



Bonne chance



Rorozaz
Go to the top of the page
 
+Quote Post
Invité just_
* 30/06/2003 - 00:00
Message #3





Invités






A tout hasard, vérifie la tension de la courroie d'entrainement de la direction assistée. En principe c'est la même que celle de la clim.



Si elle n'est pas assez tendue, elle peut glisser et ne plus entrainer correctement la DA tout en faisant du bruit.



Par ailleurs, les courroies non tendues se comportent pafois normalement parfois pas.



A+
Go to the top of the page
 
+Quote Post
Invité leglod
* 30/06/2003 - 22:34
Message #4





Invités






conclusion :



j'ai mis mon kangoo au garage car la DA a complètement cessé de fonctionner.



Au final, la pompe d'assistance est éléctrique (elle se trouve juste sous le bocal de liquide, derriere le coin G du parechoc AV). C'est elle qui est morte. Il semble que la pompe mécanique ait grippé (le fameux bruit), entrainant la destruction du moteur électrique. Celui-ci a été testé, il n'a plus la force de lutter lorsqu'on retient son axe, même s'il tourne quand on le lâche. Visiblement, des enroulements ont du griller par surchauffe. Le pompon, c'est que Renault ne propose que la pompe complète en rechange alors que jusqu'à recemment il était possible de se procurer les sous-ensembles séparément. Là où c 'est plus étonnant, c'est quand la pompe complète est en stock au niveau régional, comme par hasard...

Ca sent un peu le défaut de fab étouffé.



Voilà, si cela peut servir à quelqu'un qui aurait le même problème. Détail : la facture finale est de 440 euros TTC avec 1h50 de MO et quelques fournitures et l'huile.



Salut à tous et merci de vos témoignages.



leglod
Go to the top of the page
 
+Quote Post
Invité Nicolo
* 02/07/2003 - 23:42
Message #5





Invités






Rien ne vaut une bonne pompe a entrainement, au moins ça dure 300000 km mais c'est trop simple et ça prend de la place devant le moteur.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 02:45