IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> capteur de compteur de vitesse electronique qui peut me rensigner !!!
Invité chti62
* 11/09/2004 - 09:58
Message #1





Invités






bonsoir a tous voila mon probleme

que doit on brancher brancher sur un capteur de compteur de vitesse electronique

situer sur la boite a vitesse pour voir si il est ok , un hommetre ou un voltmetre et qu'elle valeur doit on lire ???

si c'est un voltmetre la valeur affiche 0 volt lorsque je roule est il deffectueux !!
Go to the top of the page
 
+Quote Post
Invité reyder
* 29/06/2003 - 01:21
Message #2





Invités






c'est quoi comme voiture ? quel année, quelle motorisation ...

c'est un connecteur 3 fils ?

si c'est le cas, probable que c'est un capteur effet hall (une masse, une alim: 12V ou 5V , un signal de sortie 0 /12 ...0 / 12... 0/ 12...quand la roue tourne.)

@+
Go to the top of the page
 
+Quote Post
Invité chti62
* 29/06/2003 - 09:43
Message #3





Invités






salut Reyder c'est un connecteur 2 fils est la voiture c'est une fiat croma tdid

annee 92
Go to the top of the page
 
+Quote Post
reyder
* 29/06/2003 - 23:58
Message #4


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



alors j'opterais plutôt pour un capteur "inductif"

si c'est le cas, tu devrais trouver une valeur de résistance (celle du bobinage dont est constitué le capteur) à l'ohmmètre (entre 100 et 1000 ohms à mon avis) et une valeur de tension "alternative" (voltmètre sur AC) quand la voiture roule.

@+
Go to the top of the page
 
+Quote Post
Invité chti62
* 30/06/2003 - 23:51
Message #5





Invités






merci Reyder est ce que la valeur de tension est de l'ordre du milivolt cars mon testeur varie , tres , tres peu (position sur ac comme tu me la dit)

merci pour tes conseils (lol)

et @+
Go to the top of the page
 
+Quote Post
reyder
* 01/07/2003 - 01:53
Message #6


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



en principe tu devrais avoir plus de 0,1 V (c'est vraiment un petit minimum) si c'est bien ce type de capteur

il existe aussi un autre type de capteurà 2 voies (magnéto-inductif) mais je pense qu'ils sont apparus après 92 sur les voitures.... si c'était le cas tu trouverais une tension d'alim sur un des fils du connecteur, celui-ci débranché et sur l'autre fil, il devrait sortir un signal carré du capteur vers le calculateur quand la voiture roule...

@+
Go to the top of the page
 
+Quote Post
Invité sgai2
* 11/09/2004 - 09:58
Message #7





Invités






Vous trouver la solution car j'ai le même pb sur ma fiat



Merci de votre aide
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 05:49