IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> opel OMEGA:voyant de la gestion moteur s'allume en ville a l'arrêt par forte chaleur
Invité carlos
* 30/06/2003 - 10:03
Message #1





Invités






je posséde une opel OMega 2L DTI de 1998, et le voyant de la gestion moteur s'allume en ville a l'arrêt par forte chaleur et CLIM ALLUMEE (detail tres important). De plus il s'allume aussi à partir de 3000 tr/min sur autoroute ce qui engendre une perte de puissance, j'ai beau appuyer sur la pedale d'accélérateur , rien n'y fait je n'avance pas. Le seul moyen d'eteindre le voyant monentanément est de couper le moteur. Pour resoudre ce pb on m'a dit tout et son contraire je ne sais plus quoi faire, si je les ecoutais j'aurais deja acheté ma voiture pour la deuxième fois mais cette fois ci en pièce détachées. Les "motoristes" de chez opel sont incapables de trouver la cause exacte du pb............ merci
Go to the top of the page
 
+Quote Post
Invité Ptiphill
* 29/06/2003 - 19:22
Message #2





Invités






vérifie le cablage des fils qui arriivent sur le boitier electronique

peut etre un fil dénudé, un faux contact, un court circuit une cosse mal sertie
Go to the top of the page
 
+Quote Post
Invité lorenzo
* 30/06/2003 - 10:03
Message #3





Invités






ça pourrait venir du débit débimètre... mais dans ce cas là je ne vois pas le rapport avec la clim ...
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 07:38