IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> autoradio philips car 400/ ne prend pas encompte les stations avec des virgules paires
Invité dpon17
* 06/07/2003 - 07:42
Message #1





Invités






salut,



je viens d'acheter à ma femme une tigra avec un équipement audio d'origine, un autoradio K7 philips CAR 400.

J'ai constaté une chose bizarre : la recherche manuelle ou auto des stations radio ne prend pas encompte les stations avec des virgules paires. Je ne peux pas avoir des stations avec 100.4 ou 89.6.



avez vous la solutions ?



Merci



a+



Denis
Go to the top of the page
 
+Quote Post
Invité thierry
* 02/07/2003 - 11:39
Message #2





Invités






j avais achete un autoradio aux usa et j avais le même pb car la bas il n utilise pas les même set de frequences
Go to the top of the page
 
+Quote Post
Invité dpon17
* 02/07/2003 - 22:14
Message #3





Invités






bonsoir,



ce qui est incompréhensible, c'est que cette voiture a était acheté neuve en france en 1997. elle fonctionne parfaitement, je l'ai montré à deux concession OPEL (niort et la rochelle); aucune n'est capable de me fournir la moindre explication (bien évidemment a part de le fait de changer le dit auto radio).



@+



denis
Go to the top of the page
 
+Quote Post
Invité nicolo
* 02/07/2003 - 23:07
Message #4





Invités






Cherche bien dans les menus de l'autoradio, tas peut etre une fonction pour configurer le mode de recherche (USA ou Europe) (j'ai deja vu ça sur une chaine hifi)
Go to the top of the page
 
+Quote Post
Invité dpon17
* 03/07/2003 - 10:14
Message #5





Invités






salut nicolo,



j'ai épluché de A à Z la doc de l'autoradio : rien trouvé. J'ai demandé à des centres auto : pas de réponse. J'ai réinitialisé le poste avec son code : toujours pareil. Chez opel, je suis allé voir avec un responsable sur une voiture de leur parc mais la radio fonctionnait correctement et nous n'avons pas trouvé de paramètres ou d'option.



Ce qui est incompréhensible, c'est qu'effectivement cela ressemble bien à une option mais laquelle ?.



@+



denis
Go to the top of the page
 
+Quote Post
Invité bistie
* 06/07/2003 - 07:42
Message #6





Invités






Je ne sais pas s'ils vont te repondre mais essaye de contacter Siemens VDO à Rambouillet et demande le service SAV.



Je pense qu'ils devraient te repondre, ce sont des personnes trés sympatiques.... n'abuses pas trop non plus ;-))
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 16/12/2017 - 07:37