IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ma Mégane ne s'arrête pas
Invité Eric
* 10/08/2003 - 20:23
Message #1





Invités






Après avoir roulé pendant 15 km, j'ai arrêté le contact et retiré la clé, mais le moteur a continué à tourner pendant 1 à 2 secondes puis s'est arrêté. J'ai rallumé et ré-éteint : même phénomène. Après avoir laissé ma voiture pendant 2 heures, je l'ai reprise, l'ai poussée durant 10 km, puis ai éteint le contact et enlevé la clé. Le phénomène avait disparu. D'où cela vient-il ? Surtout, qu'est-ce que je risque si je ne l'amène pas de suite chez le garagiste ?

A signaler que le ventilateur, dans les 2 cas, s'est éteint en même temps que le moteur.

PS : j'ai une Mégane diesel.
Go to the top of the page
 
+Quote Post
Invité toto
* 01/07/2003 - 00:31
Message #2





Invités






ton electrovanne d arret doit se bloque peut etre a cause d une salete demonte la pour nettoyer le noyau
Go to the top of the page
 
+Quote Post
Invité Bernard
* 01/07/2003 - 09:19
Message #3





Invités






C'est l'électrovanne de la pompe qui est en cause. commencer par un bon nettoyage, si ça persiste, la remplacer. Le risque est simplement d'avoir du mal à demarrer ou d'éteindre le moteur.
Go to the top of the page
 
+Quote Post
Invité ROKI 13
* 10/08/2003 - 20:23
Message #4





Invités






salut, je pense que ce n'est pas un gros probleme.

Il se pourrait que tu es soit :

- que quelque chose qui te ralentisse la fermeture de ton electrovanne (corps etranger ou....)

- ou ton ressort d' electrovanne un peu faignant..

le circuit est tres simple et tu peux y arriver comme un pro mais attention au prise d'air (joint) lors du remontage

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 06:37