IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> audi 80/ demarre mal quand je laisse le moteur se reposer au moin 30 mn
Invité le 13
* 09/07/2003 - 23:46
Message #1





Invités






j ai un audi 80 tdi je demarre mal quand je laisse le moteur se reposer au moin 30 mn j'ai regarder mes bougies elles sont bonne ainsi ke mes fusible et mon relais alor j'aimerai savoir ce ke c'est?
Go to the top of the page
 
+Quote Post
Invité Julien.turbo
* 02/07/2003 - 18:26
Message #2





Invités






Batterie bonne?

Démareur en bon état?

Electricité qui arrive sur les bougies?
Go to the top of the page
 
+Quote Post
Invité le13
* 02/07/2003 - 23:18
Message #3





Invités






la batterie est bonne

le demarreur aussi

il n y a pas de courant au niveau des fils des bougies

j ai verifie les bougie elle sont bonnes

jai changer le relais ki a dan la boite a fusible:pareille

ke doi je faire ?

merci de m'avoir repondu et dan l'attente d'une reponse

je vous di a plus
Go to the top of the page
 
+Quote Post
Invité poinpoin
* 03/07/2003 - 22:27
Message #4





Invités






il me semble que si tu as un TDI, le préchauffage ne fonctionne que pour des tempèratures trés froides.

c'est la raison pour laquelle tu n'as pas de tension aux bougies .
Go to the top of the page
 
+Quote Post
Invité patri
* 09/07/2003 - 23:46
Message #5





Invités






sur certains modeles il faut reprechauffer apres 30min car la prechambre de combustion est refroidie
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 13:49