IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Fausses alarmes citroen picasso: "alerte niveau d'eau". ?
Invité Waldok
* 07/07/2003 - 23:14
Message #1





Invités






Bonjour,



J'ai un Picasso qui sort tout juste de la révision des 60000 (nous avons pris la garantie Citroen pour être tranquille...). Ce matin, au démarrage, j'ai un beau bip bip de l'ordinateur de bord et un message "alerte niveau d'eau". J'ouvre le capot, je verifie tous les niveaux, aucun problème, tout est en ordre (refroidissement, freins, direction assistée, lave glaces, etc).

le message continue pendant quelques minutes, puis plus rien, tout semble normal. Quelques heures après, au redémarrage, rebelote, bip bip, même message.

Quelqu'un a-t-il l'expérience de "fausses alertes" avec le picasso ? Problème de capteurs ? Risque de problème réel avec le liquide de refroidissement ? Y a-t-il un site où on peut trouver la liste de tous les messages de l'ordinateur de bord et leur signification exacte ? (parce que "niveau d'eau" c'est un peu vague...)





Merci d'avance



Waldok
Go to the top of the page
 
+Quote Post
Invité Roland31
* 04/07/2003 - 21:46
Message #2





Invités






C'est une facetie de l'électronique de bord, sur la même voiture j'ai entendu parler de pb de ce genre, dont un collègue qui a eu une "surchauffe moteur" au demarrage le matin à peine le contact mis.

ça a disparu comme c'est venu ..



Cordialement
Go to the top of the page
 
+Quote Post
Invité waldok
* 06/07/2003 - 22:31
Message #3





Invités






Merci pour cette info similaire. Il semble en effet que le message soit "aléatoire". Ce matin , il apparaissait sans arrêt et ce soir, plus rien. On verra demain mais je pense qu'une petite visite chez Citroen sera utile, au moins pour réinitialiser l'ordinateur de bord.



Waldok
Go to the top of the page
 
+Quote Post
Invité LaurentB88
* 07/07/2003 - 23:14
Message #4





Invités






je travail chez citroen (mecanicien) l'indication niveau d'eau correspond au liquide de refroidissement à gauche sous le capot si ce message s'affiche à froid c'est ou le niveau qui n'est pas correct ou la sonde qui donne l'info dans ce cas aller chez citroen puisque le vehicule est sous contrat
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:27