IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> super 5 fait des secousses à l'accélération , lorsque le moteur est chaud
Invité GB
* 07/07/2003 - 09:35
Message #1





Invités






Bonjour,



Le moteur de ma super 5 fait des secousses à l'accélération , lorsque le moteur est chaud : au bout de 10km de roulage, ou au démarrage, après un parcours de 5 km suivi d'une pose.

Cale parfois losqu'on débraye en rentrant dans le garage ou à un feu rouge.



Super5 1994, moteur C3J, 1.4l injection siemens monopoint, 118000km

-filtre essence a 2.5 ans et 23000km (quand je l'ai changé, c'est parceque la voiture ne dépassait pas les 100km/h)

-sonde température air admission neuve (changée par un mécano sans grande conviction pour essayer de résoudre le problème)

-vanne EGR bloquée

-bougies ont 1 an et 8000km

-faisceau d'allumage a été changé il y a quelques années



On dirait que le moteur manque d'essence, ou que l'essence "s'évapore".

A froid, il semble bien fonctionner.

Le ralenti à chaud n'est pas élevé.

A l'arrêt, moteur chand, les sondes air et eau indiquent 120ohm

Résitance des sondes : à 90° +- 1° : 210 à 270 ohm

Est-ce un problème de calorstat ?



merci d'avance
Go to the top of the page
 
+Quote Post
Invité pym
* 04/07/2003 - 10:01
Message #2





Invités






Tête d'allumeur fragile sur ce moteur (charbon central OK?) vérifier étanchéité de la semelle embase injection monopoint sur collecteur admission, déconnecter et reconnecter le connecteur sur module injection/allumage pour éliminer faux contact...A+
Go to the top of the page
 
+Quote Post
Invité GB
* 04/07/2003 - 10:32
Message #3





Invités






Bonjour Pym,



Je vais essayer ce soir, mais j'ai besoin d'un petit complément:

Si la tête d'allumeur est 'le delco', elle a donc un an comme les bougies. Je vérifie quand même.

La semelle embase, est-ce l'endroit où se trouve le joint en amiante ? Je vais essayer de resserrer les boulons.

module injection/allumage, est-ce le bloc a coté du réservoir de liquide de frein ?



Merci



GB
Go to the top of the page
 
+Quote Post
Invité pym
* 04/07/2003 - 13:23
Message #4





Invités






Je connais ce moteur que sur la Twingo, l'implantation du module all/inj. n'est pas la même, sur la Twingo il est situé à coté de la batterie...de toute façon c'est un gros connecteur qui arrive dessus (12 à 15cm de long) avec un gros toron de fil...

Vérifier la propreté du circuit d'essence et le débit de la pompe (décrit dans la revue tech.) qui précise la quantité d'esence refoulée en 1mn de fonctionnement.

Si le défaut ne se produit qu'en charge cela confirme un défaut d'alim essence...
Go to the top of the page
 
+Quote Post
Invité GB
* 07/07/2003 - 09:35
Message #5





Invités






Bonjour,



Merci pour les renseignements.



Une partie du problème est résolue en changant le filtre à essence.

Reste à changer le régulateur de ralatenti car le contacteur de position papillon fermé est HS.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 16:05