IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> j'ai une safrane et a 120 km/h elle vibre
Invité stef
* 10/07/2003 - 18:54
Message #1





Invités






bonjours

j'ai une safrane et a 120 km/h elle vibre

j'ai changé les jantes et les pneus et il y a toujours les vibrations

que dois-je faire?

mercie a bientot.
Go to the top of the page
 
+Quote Post
Invité remi
* 07/07/2003 - 19:02
Message #2





Invités






salut !

as tu fait l'equilibrage des 4 roues ?

si non, fait le !

a +
Go to the top of the page
 
+Quote Post
Invité alex
* 07/07/2003 - 19:18
Message #3





Invités






Si l'équilibrage a été fait, vérifier sur la transmission longue, il doit y avoir un roulement ou une masse d'équilibrage, la panne peut venir de là, autrement un problème sur les cardans, un jeu mais coté boite, pas coté roues.
Go to the top of the page
 
+Quote Post
Invité marcel_R
* 08/07/2003 - 07:42
Message #4





Invités






Vérifiez l'état des suspensions élastiques des triangles de suspension.
Go to the top of the page
 
+Quote Post
Invité samix
* 10/07/2003 - 18:54
Message #5





Invités






salut

tes parcourts sont t-ils de la ville ou de la route?

g un ami a qui il arrivé la meme chose: les pneus ete deformé car il ne faisait que de alpetite route!

il faut verifier simpleemnt avec une regle si les pneus sont plas (ou du moins que le milieu soit plus epais que les bords
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 17:28