IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> problèmes s/kangoo 1.4l essence
Invité cathy.abel
* 27/11/2005 - 22:32
Message #1





Invités






Est ce normal qu'en 5 ans (véhicule acheté neuf) c'est la deuxième fois qu'une bobine allumage grille ?



Merci pour vos réponses
Go to the top of the page
 
+Quote Post
Invité ptiphill
* 07/07/2003 - 19:16
Message #2





Invités






non, c'est pas normal vérifie l'écartement de tes bougies / les fils ki vont aux bougies
Go to the top of the page
 
+Quote Post
Invité alex
* 07/07/2003 - 19:24
Message #3





Invités






L'entretien est fait régulièrement sur ton véhicule, filtres, bougies, vidange???
Go to the top of the page
 
+Quote Post
Invité cathy.abel
* 08/07/2003 - 16:12
Message #4





Invités






Oui l'entretien a été fait normalement. La première bobine est morte au bout du 23 mois et la seconde à 5 ans et quelques jours.



D'après Renault c'est la faute à "Pas de chance" et c'est tout. Qu'en penses tu ?
Go to the top of the page
 
+Quote Post
Invité alex
* 08/07/2003 - 17:43
Message #5





Invités






Je pense aussi que c'est la faute à pas de chance...
Go to the top of the page
 
+Quote Post
cesare2a
* 27/11/2005 - 22:32
Message #6


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 27/11/2005
Membre No.: 51 563



quels étaient les symptomes
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:22