IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> demarrage à chaud
Invité zepettino
* 15/07/2003 - 23:33
Message #1





Invités






problème de démarrage à chaud



impossible de démarrer une citroen xc 25d à chaud.

A froid aucun problème .

En marche régime correct

Moteur 250000 km



pompe: demarreur; bougie de préchauffage compresion;injecteurs;filtre

Le tout ok! Qui peut me dépanner

Merci
Go to the top of the page
 
+Quote Post
Invité alex
* 07/07/2003 - 23:24
Message #2





Invités






l'avance à l'alumage.

La sonde qui part de la culasse et qui tand un cable sur la pompe à injection pour modifier son avance.

Elle doit-être morte.
Go to the top of the page
 
+Quote Post
Invité antony
* 08/07/2003 - 09:42
Message #3





Invités






J'ai une CX 25 D et j'ai le même problème.

A chaud le démarreur à du mal, comme si la batterie était presque vide (elle est neuve), mais dès qu'il commence à tourner elle part.
Go to the top of the page
 
+Quote Post
Invité zepettino
* 09/07/2003 - 00:33
Message #4





Invités






je te remercie pour ton aide



je vais vérifier le cable du démarrage starter à froid si j'ai des ammeliorations je ne manquerai pas de



t' en faire part.



Merci a +
Go to the top of the page
 
+Quote Post
Invité zepettino
* 09/07/2003 - 00:38
Message #5





Invités






bonjour

ce problème est un vrai casse tête

peut- tu me dire si tu as pu le résoudre? et comment?

merci.a+
Go to the top of the page
 
+Quote Post
Invité Antony
* 09/07/2003 - 09:12
Message #6





Invités






Je ne l'ai toujours pas résolu. As-tu les mêmes symptomes que moi ?

On m'avait dit que ça pouvais être le démarreur, mais j'en doute. je pense plutôt que le moteur oppose une résistance pour tourner à chaud (mauvaise lubrification ?).

J'ai remarqué qu'à chaud elle démarrait bien à la pente en troisième, ce qui étayerait la thèse du démarreur.

Dans tous les cas je ne suis sûr de rien. Je te tiendrais au courant si j'ai du nouveau.
Go to the top of the page
 
+Quote Post
Invité zepettino
* 10/07/2003 - 00:00
Message #7





Invités






bonjour

les symptomes paressent les mêmes j'ai exposé le pb. à plusieurs specialites de renom de la maison

sans réponse .

je vais t'énumeré tout ce que j'ai entrepris sur ma cx.

renplacé le démareur par un de 3cv.

remplacé la batterie.les injecteurs la pompe à injection la sonde th du bloc moteur..

vérifié les masses de la batterie et de la carcasse à chaud le démarreur ne lancait pas le moulin il fallait attendre une 1/2heure pour redémmarer

alimenté directement la pompe par un récipient proche

remplacé le filtre
Go to the top of the page
 
+Quote Post
raph
* 10/07/2003 - 09:02
Message #8


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Fo dissocier les problémes.

1) Est ce que le démarreur tourne et a une vitesse suffisante pour passer correctement toutes les compressions ?

2) Si oui les compressions sont -elles suffisantes pour élever la température de l'air ?

3) L'injection est - elle correcte en débit et en temps ?

Les réponse possibles seront fonction de chaque cas.

bye
Go to the top of the page
 
+Quote Post
Invité Antony
* 10/07/2003 - 09:04
Message #9





Invités






Je pense qu'il ne reste donc que l'alternative du moteur qui oppose une résistance.

Pour en être sûr, je pense qu'il faudrait mettre la voiture à plat en cinquième moteur arrété et la pousser à la main à froid et à chaud et comparer la résistance.

Je le ferai ce week-end mais ce n'est pas sûr que je sente la différence car elle ne le fait pas trop en ce momment (ça faisait 8 mois qu'elle n'avait pas roulé).

Si c'est réellement ça, on pourrait peut-être arranger le problème (au moins en partie) en mettant une huile synthétique de haute viscosité à chaud (10W50 par exemple).
Go to the top of the page
 
+Quote Post
Invité Antony
* 10/07/2003 - 09:13
Message #10





Invités






1) non

Le problème c'est que le démarreur n'arrive pas à tourner. Mais dès qu'il commence à tourner, elle part au quart de tour (moins d'une seconde).

2) Ca ne paut pas être le problème 2 car elle ne le fait qu'à chaud

3) Je pense que oui car :

- à la pente elle part aussi bien à chaud qu'à froid

- quand le moteur est démarré elle marche très bien



Merci pour ton aide
Go to the top of the page
 
+Quote Post
raph
* 10/07/2003 - 09:43
Message #11


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ok ! donc le démarreur n'entraine pas le moteur a sa vitesse de rotation normale ou du moins il fait de la résistance.

Courant maximal de la batterie suffisant? 12 60Ah 350 A

La dernière donnée indique le courant max que peux fournir la battterie Mettre une + importante.

Autre solution mesurer la consommation de courant au démarrage avec une pince ampèremetrique.

Au niveau des résistances passives démarreur et moteur. Graisser le démarreur.Qualité de l'huile ?

A tout hasard, vérifie qu'il n'y a pas un élément style pompe Hp qui crée une résistance supplémentaire au démarrage

Sinon défaut de conception au niveau de la puissance du démarreur.

bye
Go to the top of the page
 
+Quote Post
Invité Antony
* 10/07/2003 - 09:55
Message #12





Invités






Ampérage de la batterie recommandé : 500A Ampérage actuel : 800A 110Ah

Ce que je ne comprend pas c'est que la batterie suffit largement à faire démarrer à froid le matin par

-15° après une minute de chauffe, et à chaud ça à l'air insuffisant.

La qualité de l'huile est bonne, je viens de faire la vidange, quant au graissage du démarreur, Zepettino dit qu'il l'a changé et que ça ne change rien.

Pour la pompe HP c'est une bonne idée car à chaud, le circuit est sous pression et à froid elle est retombée puisque cela fait longtemps qu'elle est à l'arret.

Merci
Go to the top of the page
 
+Quote Post
Invité zepettino
* 11/07/2003 - 00:25
Message #13





Invités






salut Antony salut Alex salut Raph



je pense il faut s'aiguiller sur autre avarie, celles qu' on a cité j'usqu'a maintemant peuvent être mise

hors cause.

le démarreur :j'ai monté un big de 3cv puis fait l'essai à vide (cad) désacouplé (une turbine)

la batterie :j' ai monté une batterie de camion!.

la pompe :j'ai installé une pompe hp d'une xc sans problème.

les injecteurs: des neufs.

le filtre idem.+le bol

Pour info j'ai eu des xc plus de 25 ans j'ai ramené les moulins à près de 400000km avec les deux premières sans soucis j'ai du m'en séparer à cause de la carroserie!( j'ai gardé pas mal de pieces)

la dernière n'a que 250000km!



Ce que je redoute dans ce casse tête est que le moteur se resserre cela est possible

et qui'l serre les chemises sur les segments des pistons et les compresse.les empèchant de coulisser nomalement . et debien lancé le moteur à la bonne vitesse: cela je n'ai pas vérifier.

Une autre énigme possible aussi soit que l'echapement des gazs s'obtrurent à chaud au niveau des soupapes d'échappement ou du pot d'échapement cela non plus je ne l'ai pas vérifié.

Si un de vous l'a fait merci de le transmetre aux Citroënistes dans la détresse!



bon courage!
Go to the top of the page
 
+Quote Post
Invité Antony
* 15/07/2003 - 08:59
Message #14





Invités






Salut



Je ne pense pas que cela vienne du pot car le mien est récent, et je pense que si l'échappemet se bouchait, le moteur s'étoufferait en prenant des tours, ce qui n'est pas le cas.

D'après les symptômes, je pencherait plutôt pour le moteur qui se resserre, mais comment est-ce possible et de quoi cela vient-il ?



Salutations chevronnées.
Go to the top of the page
 
+Quote Post
Invité zepettino
* 15/07/2003 - 23:33
Message #15





Invités






salut Antony



C'est sympat d'avoir répondu la preuve est qu'on avance .



Il se peut qu' on ne mourra pas idiot!



Des deux hypotheses restantes une est hors circuit ,reste celle du moteur qui se reserre, le phénomène? les chemises? les pistons? le bloc moteur ?

je ne suis pas assez calé pour y repondre.la dilatation je présume ? ou autre chose?



il se peut que le pb. soit identique sur d'autres modelles.



Tous les avis sont les biens reçus, mèmes les plus anodins



Les grandes découvertes on été bien des fois le fait du pur hazard.



Ne perdons pas courage! A +
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 13/12/2017 - 01:59