IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Ma XM 1.9D ne démarre plus à caused'un probléme d'injection : aidez m
Invité KOS 43
* 09/07/2003 - 21:48
Message #1





Invités






Je posséde mon XM 1.9D depuis 6 ans et depuis 1 mois je ressens comme des signes de faiblesse de sa part. Et depuis deux jours elle refuse catégoriquement de démarrer. Je suis piétre bricoleur par contre je suis convaincu qu'il s'agit d'un probléme d'injection. J'ai essayé d'y mettre les mains dedans mais rien n'y fait. Si vous voyez une solution liracle ou si vous pensez que je me trompe de route en pensant à l'injection je souhaiterai que vous m'aidiez.



Merçi d'avance à tous pour toute l'aide que vous pourrez m'apporter.



KOS 43
Go to the top of the page
 
+Quote Post
raph
* 09/07/2003 - 21:48
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



1) Cosses de batteries et état de charge de la batterie + mise à la masse moteur et carrosserie

2) Démarreur tourne et a la bonne vitesse ?

3) Filtre à gas-oil changé ? pas de prises d'air sur le circuit d'alimentation ? filtre à air changé?

4) Fonctionnement du boitier de préchauffage ? et des bougies ?

5) Vérification du jeu aux soupapes ?

6) Courroie de distribution ? et calage de la distribution ?

ben après on s'interesse aux injecteurs

Fumée ? Explosion? ratés ?

bon courage

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 22:21