IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Xantia 2.0 litres BVA Clim. de 1997 - Problèmes moteurs graves!
Invité Mike Mordred
* 16/07/2003 - 11:03
Message #1





Invités






Bonjour,



Ma Xantia, achetée en septembre dernier à un ami qui n'avait pas eu de problème avec a un comportement aléatoire:



Parfois (j'ai cru remarqué que ça se manifeste principalement par fortes canicules), le moteur a du mal a repartir du ralenti et entre 1500 et 2500 tours la voiture a quelques problèmes pour prendre rapidement des tours (si on combine ça avec une boite automatique, ça laisse la méchante impression de se traîner dans les intersections et les giratoires par exemple! :-(().



Si on continue, le kick-down devient inutilisable (mais ce n'est pas le pire)



Au bout de quelques kilomètres, la voiture ne veut plus prendre des tours et il y a 15 jours elle s'est tout bonnement arrêtée, incapable de dépasser 1500 tr/mn! :-((



Citroën ne la vue que le lendemain matin et elle tournait comme une horloge!



Elle sort de révision des 75000km et le diagnostique n'a rien révélé, tout était impécable, sauf la pollution!



Le matin elle a du mal à démarrer depuis la révision (2 coups de démarreurs là où un seul suffisait), mais s'il ne fait pas plus de 35°C, elle n'a AUCUN problème!



Le matin elle m'emmène au boulot et m'y laisse le soir! :-((



Bien sûr, ça se produit toujours hors des horaires d'ouverture des garagistes! :-((



Je suspecte l'électronique du contrôle moteur mais avant de me lancer dans une telle réparation j'aimerais des avis... Est-ce commun comme problème?



J'ajoute que la seule modification par rapport à l'origine est la pose d'une attache caravane en septembre dernier... mais je ne vois pas le lien là!



Merci de vos lumières... moi j'angoisse dès que le thermomètre dépasse 25°C



Mike
Go to the top of the page
 
+Quote Post
raph
* 11/07/2003 - 17:45
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Bouh !! le genre de panne que tous les mécanos redoutent !

Dans beaucoup de cas, c'est du à un problème de connectique ou de sonde de température donc on débranches et on rebranche tous les connecteurs et on controle un par un les éléments avec le multimètre et la Rta adaptée au véhicule.

Bon courage
Go to the top of the page
 
+Quote Post
Invité cocoy
* 11/07/2003 - 19:42
Message #3





Invités






Come le dit Raph, galère, galère!



Il serait intéressant d'essayer de déterminer d'ou vient ce problème de pollution.

Problème de richesse: sonde de température d'air, d'eau et lambda.



De but en blanc, je dirais sonde de température d'air (température ambiante élevée + pollution).



Mais il n'y a rien de moins sure...........



Bon courage.
Go to the top of the page
 
+Quote Post
reyder
* 12/07/2003 - 00:51
Message #4


Confirmé
***

Groupe: Membres
Messages: 100
Inscrit: 03/11/2002
Membre No.: 8 352



si tu avais les chiffres indiqués par l'analyseur de gaz ça pourrait aider...

si lors de la révision ils ont interrogé le calculateur d'injection et qu'aucun défaut n'était mémorisé, tu n'as pas à faire à une panne franche....

pour controler la sonde de t° d'air mesure sa résistance en la chauffant au sèche cheveux....2300 à 2700 ohms à 20° chute à environ 1000 ohms à 40°

moi je pencherais plutot pour un pb de sonde à oxygène fatiguée (temps de réponse trop long)

mais comme le disent mes chers confrères ça reste des suppositions....



est-ce que le phénomène se produit avec clim en marche, à l'arret?



@+
Go to the top of the page
 
+Quote Post
Invité Mike Mordred
* 16/07/2003 - 11:03
Message #5





Invités






Merci de toutes ces réponses!... ça remonte un peu le moral.





Vendredi j'ai amené ma voiture qui roulait à peine à 16h30 à la concession qui fermait à 18h00 pour m'entendre dire que je pouvais rentrer chez moi, les mécanos n'étant plus là! :-(((





Bref... je téléphone ce matin à un agent CITROËN que je connais mais qui habite à 500km d'ici et il me dit qu'en plus le réglage anti-pollution n'aurait pas dû m'être facturé, car il ne se fait pas sur ces modèles électroniques: tout ce règle tout seul!... donc mis à part me faire payer le contrôle...





BON ... BREF!







Je n'ai aucun relevé du contrôle anti-pollution, juste une ligne sur la facture! :-((







Pour ma part, je penche soit pour une sonde à oxygène fatiguée, soit un capteur de température... je vais essayer de localiser ce dernier à l'aide de la revue technique ce soir et utiliser mon sèche cheveux... bonne idée!







La climatisation ne change rien au phénomène, le rapport engagé sur la boîte auto non plus d'ailleurs! :-((







J'espère seulement que les sondes de température ne coûtent pas une fortune et qu'elles sont en stock chez CITROËN!







@+ pour de nouvelles aventures en CITRÖEN (comme je regrette ma 2CV moi!)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 08:05