IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> audi 80 td pb refroidissement: les ventilos ne se déclenchent qu'à 102 °
Invité manu
* 14/07/2003 - 13:10
Message #1





Invités






Bonjour,

J'ai vidangé le circuit de refroidissement de mon audi 80 TD de 1991, changé le thermostat et la sonde (d'origine).

http://forums.leroymerlin.fr/forum/detail....PS=20&ORDRE=ASC ne se mettent plus en route en 1er vitesse il ne se déclenchent qu'à 102 ° alors qu'avant la T° était au alentour de 90°.j'ai tout vérifié et même changé 2 fois la sonde m^me résultat. De quoi cela peut il provenir ? est ce mauvais de rouler constamment comme cela ? Merci
Go to the top of the page
 
+Quote Post
Jazzotiti
* 12/07/2003 - 13:28
Message #2


Débutant
*

Groupe: Membres
Messages: 5
Inscrit: 12/07/2003
Membre No.: 13 415



Salut .c'est pas trés bon a mon avis !!

Assure tous que tu as fais correctement la purge de circuit d'eau et qu'il ne reste pas de bulle d'air

mais ne connaissant pas ta voiture je ne peux t'en dire beaucoup plus .

Normalement tu dois avoir des vis de purge d'air sur tes durites ou radiateur.

Il faut surelever le vase d'expension pendant la purge du circuit et mettre le chauffage en route

Tien moi au courant

@@@@@ +++
Go to the top of the page
 
+Quote Post
raph
* 12/07/2003 - 15:07
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Il serait opportun de vérifier les relais de commande de tes ventilos si ta voiture en est équipé.

Circuit de commande et circuit de puissance + masses.

bye
Go to the top of the page
 
+Quote Post
Invité bruno
* 14/07/2003 - 13:10
Message #4





Invités






Bonjour,



souvant dans ce cas c'est tout simplement la pemière vitesse du ventilo qui est hs, 2 solutions; soit shunté les 2 vitesses et ton ventilo démarrera en grande vitesse dès 87° et la t° baissera rapidement ou changer le moteur.



Bruno
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 15/12/2017 - 16:24