IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de feux de recules sur une R19
Invité NinjaVipers
* 15/07/2003 - 18:20
Message #1





Invités






Slt, j'ai une Renault19 et j'ai un problème avec mes feux de recules, j'ai installé mon ampli ce week end et on est passé les fils avec un pote et quand on a tout fini de branché, on a vu que les feux de recules restent allumés, si vous avez un solution ou un conseille a mon probleme m'expliquer comment eteindre les ampoules de feux de recules, merci d'avance.
Go to the top of the page
 
+Quote Post
raph
* 15/07/2003 - 18:10
Message #2


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Ben tu as du faire un retour d'alimentation de tes feux de reculs.le plus simple débranche successivement les éléments du cablage réalisé pour définir l'erreur de cablage.

bye
Go to the top of the page
 
+Quote Post
Invité NinjaVipers
* 15/07/2003 - 18:14
Message #3





Invités






J'ai aussi branché le fils moins de l'ampli sur un des feux arrieres.

Raph, je vois pas trop ce que tu veux dire je vois pas quel fils pourrait provoquer ça.
Go to the top of the page
 
+Quote Post
raph
* 15/07/2003 - 18:20
Message #4


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Les feux de recul sont alimentés en permanence en positif après contact bien sur.

Donc lorsque tu passe la Mar , au niveau de la boite , une masse est envoyée aux lampes

As tu la masse en permanence sur ton fil et est ce l'ampli qui la donne ?

donc débranche ce fil ou teste ce fil avec une lampe témoin.

bye
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 15:31