IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Demarrage a chaud d'une 405 TD
Invité Denis
* 16/09/2003 - 15:40
Message #1





Invités






En ce moment il fait très chaud et lorsque j'ai roulé une 15 de km , j'ai du mal à redemarrer .

Si je fais de la ville , le moteur chauffe (normalement) et le moteur peut caler quand je rétrograde par ex. et là c'est très dur de repartir .

Merci pour vos conseils
Go to the top of the page
 
+Quote Post
Invité dpon17
* 16/07/2003 - 08:46
Message #2





Invités






salut denis,



est ce que ta voiture à ce pb à froid ?

lorsqu'elle redemarre, la fumée est de quelle couleur ?

Après un démarrage difficile, as tu l'impression que le voiture tourne très bien ou pas ?



@+



denis
Go to the top of the page
 
+Quote Post
Titou16
* 16/07/2003 - 12:37
Message #3


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Jeux aux soupapes. Quand ton moteur est froid, tout va bien. Quand il est chaud les jeux diminuent, et du coup les soupapes ferment mal et pas au bon moment (y a modification du diagramme de distribution). C'est pas des culbuteurs. Ce reglage est un peu chiant à faire. Faut prendre les jeux à froid, le noter surtout, ensuite enlever l'arbre à came (donc courroie de distribution), retirer les poussoirs, recuperer les cales d'epaisseurs, les mesurer, soustraire l'écart trouvé lors de la mesure des jeux à froid par rapport aux jeux spécifiés pour determiner l'epaisseur des nouvelles cales.



a+
Go to the top of the page
 
+Quote Post
Invité fiboc
* 08/08/2003 - 10:54
Message #4





Invités






J'ai à peu près le même soucis : ma 405GRDT : démarrage au quart de tour à froid, mais dès qu'elle chauffe il devient plus difficile de la démarrer (je préchauffe 2 à 3 fois, mais sans grand succès).

Apparement, j'avais une bougie de préchauffage qui s'abimait très vite par rapport aux autres (un faux contact).

Mon problème vient il réellement de cette bougie ou y'a t il autre chose ?

Ma voiture ne fume pas, ne cale pas, n'a aucun soucis particulier en dehors du démarrage.
Go to the top of the page
 
+Quote Post
Titou16
* 08/08/2003 - 11:04
Message #5


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Ben si elle demarre au quart de tour à froid, c'est sûr que c'est pas les bougies de préchauffage car dans ce cas c'est plutôt l'inverse (elle demarre mal et fume à froid et bien à chaud). Et des bougies qui marchent à froid et plus à chaud, j'en ai jamais vu, mais bon, j'ai pas tout vu non plus). Enfin dans ton cas ça serait plutôt ce que j'ai écrit plus haut. Helas on a pas eu de retour de Denis pour savoir ce qui est finalement advenu. C'est dommage...ça aurait pu te guider.
Go to the top of the page
 
+Quote Post
Invité fiboc
* 08/08/2003 - 11:26
Message #6





Invités






Merci pour l'info.

On m'avait effectivement fait ce réglage sur ma vieille 205 il y a quelques années. Mais elle fumait, toussotait démarrait super mal ...

Là avec la 405, je n'en suis qu'au début (elle ne le fait pas tout le temps et ne fume pas encore), elle va peut être se calmer quand il fera moins chaud ????
Go to the top of the page
 
+Quote Post
Titou16
* 08/08/2003 - 12:10
Message #7


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Ben comme le problème provient de la dilatation des matériaux en théorie oui (surtout si elle le fait peu). Mais le moteur en principe est régulé à une température de fonctionnement été comme hiver. Seulement par grosse température certaines voitures refroidissent moins bien et le moteur fonctionne quelque degrés au dessus (sans que cela soit risqué tant que le liquide de refroidissement depasse pas 100°). Alors peut être que dans ces conditions y aura une amélioration quand le temps va se radoucir. Tu aviseras à ce moment là. Laisse comme ça pour l'instant, surtout que t'as vu c'est quand même chiant à faire et cher à faire faire.



a+
Go to the top of the page
 
+Quote Post
Invité fiboc
* 08/08/2003 - 13:43
Message #8





Invités






Oui, surtout que mes ventilateurs ne fonctionnaient plus jusqu'à hier soir ...

Heureusement, sur les conseils de Marcel_R et de Illafé, j'ai trouvé pourquoi, et en attendant de réparer pour de bon, j'ai shunté le relais qui déconne en le remplacant par un interrupteur. ... Si ça se trouve, les quelques degrés en trop étaient juste là !
Go to the top of the page
 
+Quote Post
Titou16
* 08/08/2003 - 13:57
Message #9


Confirmé
***

Groupe: Membres
Messages: 922
Inscrit: 07/05/2003
Membre No.: 12 114



Peut être bien mais ils ne tournent que si tu ne roules pas normalement car quand tu roules le deplacement de l'air est plus efficace. Mais par ces grosses chaleurs...
Go to the top of the page
 
+Quote Post
Invité Denis
* 10/08/2003 - 21:25
Message #10





Invités






Merci à tous pour vos réponses .

Je vais vous faire part de l'avancement de mes recherches : remplacement de la poire d'amorçage , des conduites go entre poire , filtre et pompe .

comme je voyais des énormes bulles d'air à l'arrêt j'ai revu l'étanchéité de la base du filtre sur le moteur : plus de bulles mais toujours 2 coups de démarreur à chaud .

J'ai également chargé la batterie car je me suis aperçu , quand j'étais en panne, que avec des câbles et une autre voiture , plus de pêche du démarreur favorisait très nettement le démarrage .

J'ai l'impression que le changement de viscosité du go ( à chaud) rend difficille l'amorçage de la pompe .

Je vais encore faire une chose , je vais bi-passer le filtre (donc plus chauffer le go) et je vous donnerai les résultats ;



Salut

Denis
Go to the top of the page
 
+Quote Post
Invité fiboc
* 16/09/2003 - 15:40
Message #11





Invités






Ca y est, ma panne résolue !

C'était le démarreur qui faisait des siennes. (Je ne pensais pas que la chaleur pouvait influer sur le démarreur, mais il faut croire que si.)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 16:31