IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> vibration entre 2500 et 3000 tour minute sur clio ?
Invité sky_26_fr
* 16/07/2003 - 14:26
Message #1





Invités






un autre probeme est apparu sur ma caisse , j ai des vibration desagreable entre 2500 et 3000 tours minutes --- boite au point mort ou vitesse passee --- clio 1.7 tr de 1991 janvier , comme si quelque chose entrait en oscillation a cette frequence ??



comment savoir si le prob vient de la boite ??
Go to the top of the page
 
+Quote Post
Invité Tatace
* 16/07/2003 - 12:00
Message #2





Invités






Je ne connais pas l'historique de ton pb mais j'ai eu la meme chose sur ma Fiat à 3500/4000 tours. J'ai fait changer disques/plaquettes AV puis inversion et équilibrage des roues. Plus aucune vibration depuis ces travaux.



Commence par l'équilibrage et/ou la permutation des roues.

Vérifie l'usure régulière ou non des pneus, des disques (voilés ?) et plaquettes...



Bon courage
Go to the top of the page
 
+Quote Post
Invité SB
* 16/07/2003 - 12:25
Message #3





Invités






Le probleme peut venir d'une fixation du moteur sous le vehicule.

C'est un espece de 8 avec 1 axe dans chaque trous enrobé de caoutchouc.

Le caoutchouc est usé et il ne tient plus son role d'amortisseur.

S'est situe sous le véhicule entre les 2 roues avant et le levier de vitesse.

Bon courage.

SB
Go to the top of the page
 
+Quote Post
Invité sky_26_fr
* 16/07/2003 - 13:10
Message #4





Invités






ok merci du tuyau vais aller faire un tour sous la bagnole ! j espere que c est le support moteur - boite ... je te tient au courant , bye !
Go to the top of the page
 
+Quote Post
marcel_R
* 16/07/2003 - 14:18
Message #5


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



vérifiez les silent-bloc de la suspension avant, ils sont peut-être endommagés...
Go to the top of the page
 
+Quote Post
Invité sky_26_fr
* 16/07/2003 - 14:23
Message #6





Invités






d accord avec toi mais le pb c est que le probleme se produit indifferement a l arret ou en roulant ?!
Go to the top of the page
 
+Quote Post
marcel_R
* 16/07/2003 - 14:26
Message #7


Confirmé
***

Groupe: Membres
Messages: 418
Inscrit: 01/04/2003
Membre No.: 11 322



OK, alors, si c'est à l'arrêt, c'est peut-être les silent blocs du moteur.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 12/12/2017 - 14:35