IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> haut parleurs: que je mets le contact j ai pleins de parasites
Invité kana
* 27/07/2003 - 18:23
Message #1





Invités






bonjour j ai acheter un ampli blaukpunt 1x400 2x100 pour amplifier mes kenwood arriére de 240watts depuis que je mets le contact j ai pleins de parasites!pourtant ont m as dit de le mettre en high pass mais ca toujours des parasites !de cela viendrais merci d avance
Go to the top of the page
 
+Quote Post
Invité Bystronic
* 17/07/2003 - 22:09
Message #2





Invités






Ton poste et l'ampli est surement relier a l'alternateur,faut branché le + directement sur la battrie
Go to the top of the page
 
+Quote Post
pilotin
* 17/07/2003 - 22:44
Message #3


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Par exemple:

www.cyberbricoleur.com/Dossiers/forum/index.php?r=affiche_le_message&message_id=70312&inf=&tread=70212&quel_forum=2&nouvvue_mess=0&loca=rech#70312

il suffit de chercher par mots clé ampli ou parasite
Go to the top of the page
 
+Quote Post
Invité kana
* 18/07/2003 - 00:02
Message #4





Invités






faut t il mettre un filtre passe haut ou tirer le fil noir de l autoradio vers la masse de l ampli?quel est le meilleur procédé pour toi?merci
Go to the top of the page
 
+Quote Post
Invité Bystronic
* 18/07/2003 - 06:50
Message #5





Invités






Oubli les filtre c'est de la connerie,j'en est moi meme instaler et sa marche que dale,le meilleur procédé est de brancher un cable directe de la battrie au poste comme sa il subiras pas les baisse de courant et tu n'aura plus de parasite
Go to the top of the page
 
+Quote Post
Invité kana
* 18/07/2003 - 11:00
Message #6





Invités






je doit couper le fil rouge de l autoradio pour le mettre en direct sur la batterie car j ai des fiches d origine de la voiture merci bien je vais essayer a+
Go to the top of the page
 
+Quote Post
pilotin
* 18/07/2003 - 12:52
Message #7


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Oublie les filtres si tu veut mais n'oublie pas de mettre un fusible .

Moi je brancherais à partir de la boite à fusibles tout simplement , mais chacun ses choix .
Go to the top of the page
 
+Quote Post
Invité kana
* 18/07/2003 - 13:21
Message #8





Invités






tu peut me dire comment faire l installation depuis la boite a fusible car je ne connais pas grand chose a l electricité merci
Go to the top of the page
 
+Quote Post
Invité Bystronic
* 18/07/2003 - 13:28
Message #9





Invités






Le faire par la boite a fusible je sais pas si c'est préconisé quand on a un ampli,de plus faut un cable de plus forte section que ceux d'origine donc si tu le relis au réseau fusible sa sers a rien vu qu'a la base se sont des fils de petite section,bref moi j'ai un ampli blaupunkt Gta 250 et c'est de cette façon que j'ai procéder.A savoir que t'es fils RCA doivent etre blindé et le fils bleu du poste servant a alumé l'ampli en meme temps que le poste doit etre éloigné de c'est dernier.Fais comme tu le sans,moi j'ai procédé ainsi sur ma R21
Go to the top of the page
 
+Quote Post
Invité kana
* 18/07/2003 - 13:33
Message #10





Invités






je vais carrement tirer un fil sur la batterie depuis le fil rouge du poste merci pour tes reponses a+
Go to the top of the page
 
+Quote Post
pilotin
* 27/07/2003 - 14:28
Message #11


Confirmé
***

Groupe: Membres
Messages: 5 464
Inscrit: 08/09/2002
Membre No.: 7 409



Ok Bystronic mais je suppose que tu rajoutes un gros fusible parce en cas de court circuit ta voiture risque de partir en fumée : en 12 volts les intensités sont trés importantes .
Go to the top of the page
 
+Quote Post
Invité Bystronic
* 27/07/2003 - 18:23
Message #12





Invités






Oui Pilotin j'ai mis un porte fusible juste a coté de la battrie,parce qu'il faut au moin 30cm de cable au porte fusible pour l'ampli
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 14:10