IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> panne d'allumage sur 205 :comment diagnostiquer?
Invité orel
* 25/07/2003 - 16:49
Message #1





Invités






bonjour,

ma chere 205 GR moteur TU de 1989 (1L4) de 236.000km vient se s'arreter nette.

L'essence arrive.

Par contre quand je lève le cable d'alim d'une bougie j'entend aucune decharge. J'en deduis que c'est l'allumage.

Mais comment savoir si c'est le module electrique, la bobine, la tete de delco ....? Quelle est la marche à suivre?

De plus est ce que quelqu'un sait sur ce modele le schema de l'allumage ? est-ce que c'est des transitors.....???? quel type de rupteur ? Et si quelqu'un connait un site ou le fonctionnement de la chaine d'allumage est bien exlpiqué...ça m'interesse?



merci beaucoup

bonne route

Aurélien
Go to the top of the page
 
+Quote Post
Invité gadget31
* 18/07/2003 - 18:48
Message #2





Invités






A mon avis, c'est la cartouche électronique d'allumage qui est naze.

Il y a trop longtemps que j'en ai pas touché une, je sais pllus où elle se trouve.

Il me semble qu'elle est avec la bobine. Il te faut enlever le cache bobine et tu verra un truc noir de la taille d'une petite boîte d'allumette, avc un cordon électrisue dessous.

ça coûte assez cher, moi j'achète ce truc à la casse.(15 à 20 euros)
Go to the top of the page
 
+Quote Post
raph
* 18/07/2003 - 18:56
Message #3


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



Controle la résistance et l'isolement du générateur d'impulsions sionon module électronique

image

bye
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
Invité orel
* 18/07/2003 - 19:36
Message #4





Invités






merci pour vos conseils si rapide!!!!

en fait je pense aussi que c'est le module electronique car je l'ai changé il y a 6 mois pour 1 d'occasion. Avant j'avais celui d'origine !!! ! (220.000km!!!). Celui d'occas a du repeter.

Mais je voulais connaitre une methode pour controler 1 à 1 tous les elements de la chaine d'allumage.



Par contre merci beaucoup Raph pour le dessin, j'ai mieux compris comment ça marche. Si j'ai bien compris il y a le module electronique qui gere les coupures du circuit primaire donc les implusions HT au secondaire. et ce module a besoin des infos (vitesse position) qu'il obtient grace au generateur à impulsion ou au generateur à effet hall suivant les modeles.

c'est bien cela ? Sur les 205 c'est des generateurs à effet hall ?



et quand tu me dis de verifier "resistance et isolement du generateur d'impulsion", c'est comme ce qu'il y a marqué sur le shéma joint ?



merci beaucoup

C'est vraiment sympa d'aider les autres comme ça !

aurelien
Go to the top of the page
 
+Quote Post
Invité orel
* 18/07/2003 - 19:44
Message #5





Invités






le fichier joint
Miniature(s) jointe(s)
Image attachée
 
Go to the top of the page
 
+Quote Post
raph
* 18/07/2003 - 20:36
Message #6


Confirmé
***

Groupe: Membres
Messages: 6 770
Inscrit: 16/02/2003
Membre No.: 1 038



T'as tout compris !!

Le générateur d'impulsions est en réalité un bobinage borne 3 et 4 de ton schéma donc vérifie que ce bobinage n'est pas coupé et est bien isolé avec un ohmmètre.Effet hall sur 205 ? Crois pas mais bon toujours possible.

bye
Go to the top of the page
 
+Quote Post
Invité anthony et sa GTI 1.9 l
* 25/07/2003 - 16:49
Message #7





Invités






meme prob sur une xs 1.4l tu3s , capteur placé sur l'allumeur HS, et bobine d'allumage hs aussi
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 14/12/2017 - 12:20