IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> PB sur stater polo oxford: au démarrage , regime moteur est trés elevé
Invité Schumissimo
* 22/07/2003 - 11:30
Message #1





Invités






Salut à tous,



Voila mon problème, j'ai une polo oxford de 1988 lorsque je demarre et qu'elle est froide le regime moteur est trés elevé '(surtout l'hiver) puis tout reviens dans l'ordre au bout de quelques minutes. Je pense que cela vient du stater auto j'ai fait quelques recherches sur le moteur mais je n'ai rien trouvé. Quelqu'un pourrait peut etre m'éclairer?



Merci par avance



Schumissimo
Go to the top of the page
 
+Quote Post
gadget31
* 19/07/2003 - 16:44
Message #2


Confirmé
***

Groupe: Membres
Messages: 3 476
Inscrit: 18/07/2003
Membre No.: 13 521



C'est quoi comme carbu ? certainement un "pittsburg" (excuse l'aurtograffe...).

Alors là si tu conais pas, fô pas y toucher. Il y a des sondes, des clapets pneumatiques...bref, c'est un vrai merdier.

Chez VW t'en as pour 1 heure de main d'oeuvre environ (50 € TTC) pour le réglage. ça vaut le coup, surtout si ta polo est en bon état.

Si c'est un autre type de carbu, tu démontes et tu nettoies, il doit être encrassé.

Bye
Go to the top of the page
 
+Quote Post
schumissimo
* 22/07/2003 - 11:30
Message #3


Débutant
*

Groupe: Membres
Messages: 2
Inscrit: 18/07/2003
Membre No.: 13 537



Merci pour ta reponse GAdget31 je verifie la marque du carbu et je fait le necessaire pour y remedier....
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 11/12/2017 - 06:13