IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> alarme Cobra 3868: je verrouille ma voiture à l'aide du plip , sirene se déclench
snoopy10120
* 09/09/2003 - 00:00
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 20/07/2003
Membre No.: 13 569



Bonjour !



J'ai fait monter par mon concessionnaire une alarme Cobra 3868 sur une Seat Ibiza nouveau modèle. Ce concessionnaire étant un incapable (je m'en suis aperçu trop tard...), il n'a pas voulu me personnaliser l'alarme.



Le problème est le suivant :



Lorsque je verrouille ma voiture à l'aide du plip (telecommande intégrée à la clef), l'alarme est activée en meme temps. Toutes mes portes sont donc fermées. Ma voiture est dans mon garage, sans rien d'autre à l'interieur. La sirene se déclenche environ 45 minutes après l'activation sans aucune raison.



Il m'est parfois très difficile de la desactiver, car malgré l'appui sur le bouton de la telecommande, la sirene continue a fonctionner...



A la fin de l'alarme, la LED me signale une ouverture des portes, alors que rien n'a été touché...



Aucun bip d'erreur lors de la mise en service (les contacteurs de portieres, de coffre et de capot fonctionnent donc bien)



Mon soucis, c'est que l'alarme se mette en route toujours 45 minutes à 1 heures après le verouillage de la voiture...



Vous n'auriez pas une idée par hasard, car là, la seule solution pour moi, pour le moment, c'est d'enlever le fusible pour désactiver totalement le systeme...



Merci !
Go to the top of the page
 
+Quote Post
Invité fg78500
* 21/07/2003 - 21:20
Message #2





Invités






Bonjour,



tu vas essayer d'éjecter la volumétrie,en appuyant sur le bouton de droite àpres la fermeture,pour voir si ça persiste.
Go to the top of the page
 
+Quote Post
Invité PEGASUS
* 09/09/2003 - 00:00
Message #3





Invités






Bonne remarque la volumètrie et les autres options tu dois en effet les desactiver 20 secondes après activation de l'alarme (souvent en appuyant soit sur le 2ème bouton

soit en restant appuyer 5 secondes sur le 1 )

bref si tu n'es plus embêté aprés que tu as éjecté la volumétrie c'est qu'effectivement ton concessionnaire est un naze car il l'a réglée trop loin ( il ne fait pas la volumétrie de ta voiture mais de ton garage donc un insecte ou une bête qui

bouge la démarre).

Recherche la base de ton alarme (si possible avec la doc) il doit y avoir une vis

de réglage de la volumétrie. quand tu l'auras baissée enfermes toi dans ta voiture

mais une main sur le carreau conducteur allume ton alarme (attends 30 secondes pour que la volumétrie soit en fonction ) bouges ta main pour vérifier que l'alarme

se déclenche. Si elle se déclenche pas tu la trop baissée; règle à nouveau la vis et ainsi de suite........ Je sais c'est long mais sans instrument çà marche et tu l'auras mieux réglé que ton con...cesionnaire.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 18/12/2017 - 22:40