IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Panne ventilateur sur Ford Escort: sans ventillo avec la chaleur dur dur help!!!
Invité nad
* 22/07/2003 - 10:17
Message #1





Invités






salut j'ai un probleme avec ma ford escort mon ventilo d'air chaud et froid ne fonctionne plus et l'eclairage des manettes non plus j'ai regardé les fusibles ils sont en bonne etat j'ai branché le ventilo sur la baterie il marche je n'arrive pas a trouve la panne sans ventillo avec la chaleur dur dur help!!! a++++++
Go to the top of the page
 
+Quote Post
Nicolo
* 21/07/2003 - 10:21
Message #2


Confirmé
***

Groupe: Membres
Messages: 336
Inscrit: 03/07/2003
Membre No.: 13 281



Regarde si le plus 12 V arrive a la commande du tableau de bord. Si le courant arrive, c'est probablement le réhostat qui est mort. Au fait, le ventilo a plusieurs vitesses (1-2-3-4) ou la commande est-elle linéaire (0-max)?. Si c'est le réhostat qui est mort, n'hesite pas a en racheter un neuf car un d'occas risque de ne pas fonctionner aussi.
Go to the top of the page
 
+Quote Post
Invité Marco
* 22/07/2003 - 10:17
Message #3





Invités






J'ai eu le même problème sur mon Escort 1.8D de 93.

Un truc qui ne coute rien à essayer:

- demonter le boitier porte-fusibles -> c'est chiant... mais patience...

- verifier les soudures à l'arrière de la plaque d'epoxy.

Pour ma part il y avait 3-4 soudures qui avait une sale tête, je leur un filé un coup de fer à souder, un coup d'etain et c'était reparti.

Depuis plus de pb.

D'ailleurs c'est grâce à ce forum que j'ai eu l'idée de vérifier ces soudures... c'est un problème qu'ont rencontré plusieurs personnes.



Bye,

Marc.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 06/12/2016 - 23:45