IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Problème de freinage sur une 205 D
angelo1
* 29/07/2003 - 11:03
Message #1


Débutant
*

Groupe: Membres
Messages: 1
Inscrit: 21/07/2003
Membre No.: 13 589



Après avoir purgé les cylindre de roues et vérifier la pompe à vide, la voiture ne freinne toujour pas, il faut appuyer comme un malade sur la pédale pour quelle freinne.
Go to the top of the page
 
+Quote Post
Invité Alex
* 21/07/2003 - 16:54
Message #2





Invités






Bonjour,

Lors de la purge, vous etes alle au fond de la pedale, et le maitre cyl peut ne pas avoir apprecie...

Voir de ce cote, il faudra peut etre envisager un remplacement du maitre cylindre.

NOTE : Vous dites qu'il faut appuyer comme un "malade" : pomper ? ou la pedale est dure ?

Bon courage.
Go to the top of the page
 
+Quote Post
Invité jlo
* 22/07/2003 - 14:35
Message #3





Invités






J'ai le même problème sur une 205 Diésel, quand je suis en roue libre, j'ai l'impression que ma voiture roule mal, qu'elle freine toute seule. La pédale de frein est très dure, en permanence, il faut appuyer trè fort pour freiner. Quel est mon pb ? Quel est le coût de la réparation?
Go to the top of the page
 
+Quote Post
Invité pierre
* 22/07/2003 - 15:15
Message #4





Invités






elle ont combien de km vos voiture ?? verifier si vos etrier ne sont pas bloque !!!!!!!!
Go to the top of the page
 
+Quote Post
Invité anthony et sa GTI 1.9 l
* 25/07/2003 - 16:43
Message #5





Invités






ca c un probleme avec le tuyau de depression, ca fait comme si que tu freine et que ton moteur est a l'arret ??
Go to the top of the page
 
+Quote Post
Invité copain
* 26/07/2003 - 22:16
Message #6





Invités






sur un 205 d il faut verifier la pompe a vide qui est entraoinée pâr couyrroie si celle-ci est ok voir le mastervac possible qu'il ne retient plus l'air pour le freinage car le pb qui soumet est qu'il n'ya plus l'assistance au freinage pour cela laissere tournere au ralenti puis enlever le tuyau qui est relié au mastervac la ou i; ton cylindre emetteur et s'il ya une depression c'est qu'il fonctionne essaye cela et on verra apres bon courage
Go to the top of the page
 
+Quote Post
Invité copains
* 29/07/2003 - 11:03
Message #7





Invités






Salut copain,

Merci de tes conseilles, j'ai déja vérifier la dépréssion sur la pompe à vide, je pens eque le problème vient du servo frein.

Salutations.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 17/12/2017 - 11:53