IPB

Suivre @Cyberbricoleur

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> il m'arrive a l'arret de ne plus pouvoir passer la premiere ni les vitesses
Invité raynato
* 25/07/2003 - 23:38
Message #1





Invités






bonjour a tous pourrait on m'indiquer la cause du probleme suivant ? il m'arrive a l'arret de ne plus pouvoir passer la premiere ni les vitesses suivante il me faut attendre un peu afin que tous rentre dans l'ordre ? la boite a 5 vitesses , essence , et c'est une clio de 1992. bizarre non ? bonne route a tous. et merci.
Go to the top of the page
 
+Quote Post
Invité camille
* 23/07/2003 - 18:13
Message #2





Invités






j'ai une kangoo de 98 et l'hiver il m'arrive d'avoir des difficultés a soit repasser la 1 ou quand je retrograde, mais quand je suis à l'arret moteur tournant et chaud la tous va trés bien.Cette voiture ayabt été achété d'ocasion chez citroen un mécanicien m'a dit que cela pouvait provenir du ratrappage automatique d'usure.Si tu as un tapis verifie que celui ci n'empeche pas de debrayer totalement on ne sais jamais.
Go to the top of the page
 
+Quote Post
Invité djé
* 25/07/2003 - 23:38
Message #3





Invités






verifi aussi le niveau de la BV , si moteur enrgie (cléon aussi d'ailleurs) il y a souvent une fui. si tu ne l'as pas déjà fait je te conseil de changer l'huile, met de l'huile de syntèse, c mieux pour le passage des vitesses à froid.

sinon p-e le tapis ou la garde d'ambrayage à régler.

Combiens de km ta clio? quel moteur et quel boite? pb à chaud ou à froid?

@+
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 utilisateur(s) sur ce sujet (1 invité(s) et 0 utilisateur(s) anonyme(s))
0 membre(s):

 



RSS Version bas débit Nous sommes le : 05/12/2016 - 14:29